<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.etrurianews.it/wordpress/xmlrpc.php" />
<title> Sergio Pirozzi a Viterbo: &quot;Corro per vincere, anche da solo e sempre con il sorriso&quot; - Etruria News</title>
<meta property="og:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=300%2C184"/>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" Sergio Pirozzi a Viterbo: &quot;Corro per vincere, anche da solo e sempre con il sorriso&quot; - Etruria News" />
<meta property="og:description" content="VITERBO &#8211; Prima uscita in provincia di Viterbo per , il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una..." />
<meta property="og:url" content="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/" />
<meta property="og:site_name" content="Etruria News" />
<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
<meta property="article:tag" content="Amatrice" />
<meta property="article:tag" content="elezioni regionali" />
<meta property="article:tag" content="sergio pirozzi" />
<meta property="article:tag" content="stefano caporossi" />
<meta property="article:tag" content="viterbo" />
<meta property="article:section" content="2- Prima Pagina" />
<meta property="article:published_time" content="2018-01-07T21:39:51+01:00" />
<meta property="article:modified_time" content="2018-01-07T22:37:23+01:00" />
<meta property="og:updated_time" content="2018-01-07T22:37:23+01:00" />
<meta property="og:image" content="http://www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="734" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="VITERBO &#8211; Prima uscita in provincia di Viterbo per , il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una..." />
<meta name="twitter:title" content=" Sergio Pirozzi a Viterbo: &quot;Corro per vincere, anche da solo e sempre con il sorriso&quot; - Etruria News" />
<meta name="twitter:site" content="@Etrurianews" />
<meta name="twitter:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=1200%2C734" />
<meta name="twitter:creator" content="@Etrurianews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.etrurianews.it\/","name":"Etruria News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.etrurianews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.etrurianews.it\/2018\/01\/07\/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso\/","sameAs":["https:\/\/www.facebook.com\/etruria.news\/?fref=ts","https:\/\/www.youtube.com\/channel\/UC-C6Lk7fPH9ULQv8YODtz7w","https:\/\/twitter.com\/Etrurianews"],"@id":"#organization","name":"ETRURIANEWS","logo":"http:\/\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2016\/04\/cropped-etrurianews-logo-2-e1460115448782.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="http://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="http://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo;  Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221; Feed dei commenti" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"67b1d24e0d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.52'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.52'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"default","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p7ppXY-58P' />
<link rel="alternate" type="application/json+oembed" href="http://www.etrurianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.etrurianews.it%2F2018%2F01%2F07%2Fsergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.etrurianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.etrurianews.it%2F2018%2F01%2F07%2Fsergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.etrurianews.it/?wordfence_lh=1&hid=649D4259D2BBDE39B32FB2F9E13B378C');
</script><link rel="stylesheet" href="http://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="2.2.33" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.etrurianews.it/wordpress/wp-content/uploads/2017/12/Christmas-Wallpaper-christmas-450022_1600_1200.gif"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/cropped-cropped-logoNuovo_etrurianews-PMG.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/cropped-cropped-logoNuovo_etrurianews-PMG.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/cropped-cropped-logoNuovo_etrurianews-PMG.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/cropped-cropped-logoNuovo_etrurianews-PMG.png?fit=270%2C270" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-106557407-1');
</script>


</head>
<body class="post-template-default single single-post postid-19767 single-format-standard custom-background fully-background mh-right-sb">

<!-- ################ PUBBLICITA ############### --!>

<a id="skinlink" href="http://www.impresamancini.it/" target="_blank"><span>&nbsp;</span></a>

<!-- ################ FINE PUBBLICITA ############### --!>

<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.etrurianews.it/wordpress/wp-content/uploads/2016/04/cropped-etrurianews-logo-2-e1460115448782.jpg" height="293" width="1500" alt="Etruria News" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-434"><a href="http://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="http://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="http://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.etrurianews.it/category/lazio/">Lazio</a>
<ul class="sub-menu">
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://www.etrurianews.it/category/lazio/allumiere-tolfa/">Allumiere Tolfa</a></li>
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="http://www.etrurianews.it/category/lazio/bracciano/">Bracciano</a></li>
</ul>
</li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-438"><a href="http://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.etrurianews.it/category/calvi-dellumbria/">Calvi dell&#8217;umbria</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4210"><a href="http://www.etrurianews.it/category/orvieto-e-territorio-orvietano/">Orvieto e dintorni</a></li>
</ul>
</li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.etrurianews.it/category/economia/">Economia</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-443"><a href="http://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.etrurianews.it/category/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://www.etrurianews.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="http://www.etrurianews.it/category/eventi/">Eventi</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-460"><a href="http://www.etrurianews.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.etrurianews.it/category/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.etrurianews.it/category/meteo/">Meteo</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			ultimissime		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/04/civitavecchia-sulla-vertenza-royal-bus-port-mobility-interviene-la-macii-perche-majo-ancora-vacanza-kitzbuhel/" title="Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel">
					<span class="ticker-item-date">4 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2016/10/18/santa-rosa-il-m5s-attacca-sindaco-e-assessore-barelli-ecco-voce-per-voce-le-spese-sostenute-dallamministrazione/" title="Santa Rosa, il M5S attacca sindaco e assessore Barelli: Ecco, voce per voce, le spese sostenute dall&#8217;Amministrazione">
					<span class="ticker-item-date">18 ottobre 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Santa Rosa, il M5S attacca sindaco e assessore Barelli: Ecco, voce per voce, le spese sostenute dall&#8217;Amministrazione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/07/candidati-fi-laura-pernazza-volto-piace-berlusconi/" title="Candidati FI, Laura Pernazza il volto nuovo che piace a Berlusconi">
					<span class="ticker-item-date">7 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Candidati FI, Laura Pernazza il volto nuovo che piace a Berlusconi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/07/regionali-lo-scambio-lazio-lombardia-crea-panico-un-pomeriggio-intero-mercoledi-saranno-ufficializzate-le-candidature/" title="Regionali, lo scambio Lazio – Lombardia crea il panico per un pomeriggio intero. Mercoledì saranno ufficializzate le candidature">
					<span class="ticker-item-date">7 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Regionali, lo scambio Lazio – Lombardia crea il panico per un pomeriggio intero. Mercoledì saranno ufficializzate le candidature</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/" title=" Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;">
					<span class="ticker-item-date">7 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title"> Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/06/molo-vespucci-cacciapuoti-fdi-majo-spieghi-la-nomina-gorelli-dalla-cui-relazione-inizio-la-macchina-del-fango-monti/" title="Molo Vespucci &#8211; Cacciapuoti (FdI): &#8220;Di Majo spieghi la nomina di Gorelli dalla cui relazione iniziò la macchina del fango contro Monti&#8221;">
					<span class="ticker-item-date">6 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Molo Vespucci &#8211; Cacciapuoti (FdI): &#8220;Di Majo spieghi la nomina di Gorelli dalla cui relazione iniziò la macchina del fango contro Monti&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/06/raccolte-quasi-due-tonnellate-rifiuti-marini-fra-civitavecchia-tarquinia-montalto/" title="Raccolte quasi due tonnellate di rifiuti marini fra Civitavecchia, Tarquinia e Montalto">
					<span class="ticker-item-date">6 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Raccolte quasi due tonnellate di rifiuti marini fra Civitavecchia, Tarquinia e Montalto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/06/civitavecchia-andrea-dangelo-interviene-sulla-questione-royal-bus/" title="Civitavecchia, Andrea D’Angelo interviene sulla questione Royal Bus">
					<span class="ticker-item-date">6 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Civitavecchia, Andrea D’Angelo interviene sulla questione Royal Bus</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/06/civitavecchia-grasso-cozzolino-diminuisca-subito-tasse-balzelli-locali-cittadini-le-imprese/" title="Civitavecchia, Grasso: “Cozzolino diminuisca subito tasse e balzelli locali per i cittadini e le imprese">
					<span class="ticker-item-date">6 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Civitavecchia, Grasso: “Cozzolino diminuisca subito tasse e balzelli locali per i cittadini e le imprese</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/06/civitavecchia-asl-rifiuti-ospedalieri-abbandonati-si-tratta-soluzioni-dialisi-peritoneale-esente-endotossine-batteriche/" title="Civitavecchia, Asl su rifiuti ospedalieri abbandonati: “Si tratta di soluzioni per dialisi peritoneale esente da endotossine batteriche”">
					<span class="ticker-item-date">6 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Civitavecchia, Asl su rifiuti ospedalieri abbandonati: “Si tratta di soluzioni per dialisi peritoneale esente da endotossine batteriche”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/06/pirozzi-scalda-la-squadra-dei-viterbesi-vista-delle-prossime-elezioni-regionali/" title="Pirozzi &#8220;scalda&#8221; la squadra dei viterbesi in vista delle prossime elezioni regionali">
					<span class="ticker-item-date">6 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pirozzi &#8220;scalda&#8221; la squadra dei viterbesi in vista delle prossime elezioni regionali</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.etrurianews.it/2018/01/05/porto-civitavecchia-sicurezza-privacy-nelle-mani-manager-affari-generale-saccone/" title="Porto di Civitavecchia &#8211; Sicurezza e privacy nelle mani di un manager in affari, il generale Saccone">
					<span class="ticker-item-date">5 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Porto di Civitavecchia &#8211; Sicurezza e privacy nelle mani di un manager in affari, il generale Saccone</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-19767" class="post-19767 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-attualita category-politica tag-amatrice tag-elezioni-regionali tag-sergio-pirozzi tag-stefano-caporossi tag-viterbo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			 Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.etrurianews.it/tag/amatrice/" rel="tag">Amatrice</a><a href="http://www.etrurianews.it/tag/elezioni-regionali/" rel="tag">elezioni regionali</a><a href="http://www.etrurianews.it/tag/sergio-pirozzi/" rel="tag">sergio pirozzi</a><a href="http://www.etrurianews.it/tag/stefano-caporossi/" rel="tag">stefano caporossi</a><a href="http://www.etrurianews.it/tag/viterbo/" rel="tag">viterbo</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=120%2C67 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="19768" data-permalink="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/caporossi-pirozzi/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=1200%2C734" data-orig-size="1200,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caporossi &#8211; pirozzi" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=1024%2C626" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.etrurianews.it/author/paologianlorenzo/">Redazione Viterbo-Civitavecchia</a></span>
<span class="entry-meta-date updated">7 gennaio 2018</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><p style="font-weight: 400;">VITERBO &#8211; Prima uscita in provincia di Viterbo per , il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una sua lista civica che ha un simbolo eloquente, l&#8217;impronta di uno scarpone.<span id="more-19767"></span></p>
<p style="font-weight: 400;">Dopo aver effettuato degli incontri in alcuni paesi del litorale viterbese nel corso della mattina, in particolare si è fermato a Pescia Romana.</p>
<p style="font-weight: 400;">Poi ha raggiunto il bioresort &#8220;Parco dei Cimini&#8221; di Viterbo per incontrare alcuni sostenitori e i promotori dei comitati spontanei nati per sostenerlo in questo cammino che si concluderà con il voto il 4 marzo prossimo.&nbsp;</p>
<p style="font-weight: 400;">E li ha subito rassicurati: &#8220;Per il momento il centrodestra non si è ancora espresso &#8211; ha esordito Pirozzi- ma continuo la mia corsa alla presidenza della Regione Lazio anche da solo. Combatterò per tutti i Comuni dimenticati e di periferia, sarà una battaglia di e per la civiltà di ogni singolo cittadino. Basta con i finanziamenti copiosi concentrati su Roma Capitale e le città più grandi. Dobbiamo pensare anche ai piccoli Comuni che sono l&#8217;identità della nostra regione. Partiamo in primis con la messa in sicurezza di quelli che sono a rischio idrogeologico e non solo. Riapriamo gli ospedali che i nostri nonni e i nostri predecessori avevano aperto per aiutare la popolazione senza costringerli a trasferte a volte improbabili.</p>
<p style="font-weight: 400;">Dobbiamo dare sostegno alle piccole imprese famigliari. Sono quelle che più di ogni altri faticano ad andare avanti e che sono il fiore all&#8217;occhiello dei nostri territori. Sono quelli che ancora oggi producono ricchezza vera, non solo economica, ma soprattutto umana.</p>
<p style="font-weight: 400;">Abbiamo i borghi più belli d&#8217;Italia e sicuramente tra i più belli d&#8217;Europa per storia e arte.</p>
<p style="font-weight: 400;">Se non cambiamo rotta &#8211; prosegue il sindaco di Amatrice &#8211; sarà la fine&#8221;.</p>
<p class="jetpack-slideshow-noscript robots-nocontent">Questo slideshow richiede JavaScript.</p><div id="gallery-19767-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26219316_10215258234158247_2727539260661382347_n.jpg?fit=540%2C960&quot;,&quot;id&quot;:&quot;19769&quot;,&quot;title&quot;:&quot;26219316_10215258234158247_2727539260661382347_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26169892_10215258232678210_8303874698503837693_n.jpg?fit=960%2C540&quot;,&quot;id&quot;:&quot;19770&quot;,&quot;title&quot;:&quot;26169892_10215258232678210_8303874698503837693_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26195659_10215258229558132_3089077072923879103_n.jpg?fit=720%2C960&quot;,&quot;id&quot;:&quot;19771&quot;,&quot;title&quot;:&quot;26195659_10215258229558132_3089077072923879103_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26219134_10215258230438154_1196911634907140705_n.jpg?fit=720%2C960&quot;,&quot;id&quot;:&quot;19772&quot;,&quot;title&quot;:&quot;26219134_10215258230438154_1196911634907140705_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26219527_10215258229598133_4955504063513996518_n.jpg?fit=720%2C960&quot;,&quot;id&quot;:&quot;19773&quot;,&quot;title&quot;:&quot;26219527_10215258229598133_4955504063513996518_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26230007_10215258230038144_438807892699805798_n.jpg?fit=720%2C960&quot;,&quot;id&quot;:&quot;19774&quot;,&quot;title&quot;:&quot;26230007_10215258230038144_438807892699805798_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26238832_10215258233638234_5403247595102308111_n.jpg?fit=540%2C960&quot;,&quot;id&quot;:&quot;19775&quot;,&quot;title&quot;:&quot;26238832_10215258233638234_5403247595102308111_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2018\/01\/26239142_10215258231038169_1981736062760233599_n.jpg?fit=720%2C960&quot;,&quot;id&quot;:&quot;19776&quot;,&quot;title&quot;:&quot;26239142_10215258231038169_1981736062760233599_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p style="font-weight: 400;">Amministratore da più di venti anni, ci tiene a ricordare e precisare che non ha mai guadagnato con la politica: &#8220;Se avessi voluto una poltrona me ne starei tranquillo in Parlamento.</p>
<p style="font-weight: 400;">Non mi interessa essere un numero, mi interessa stare &#8220;in trincea&#8221;, combattere per il mio popolo e dargli il giusto riconoscimento&#8221;.</p>
<p style="font-weight: 400;">Giova ricordare che prima del drammatico terremoto che ha raso al suolo la sua Amatrice tra macerie e morte aveva capeggiato ribellioni sociali mettendo insieme i sindaci di tutti i territori chiamati &#8220;di frontiera&#8221; impedendo la chiusura di 72 ospedali minacciando un referendum per la recessione dal Lazio.</p>
<p style="font-weight: 400;">A fare gli onori di casa, Stefano Caporossi, scelto dallo stesso Pirozzi quale referente di Viterbo e provincia dei suoi comitati.</p>
<p style="font-weight: 400;">Tra i presenti, una delegazione di tifosi della Viterbese, squadra che &#8220;mister&#8221; Pirozzi ha allenato, il sindaco di Soriano, Fabio Menicacci, Antonella Bruni del Movimento animalista, l&#8217;ex sindaco di San Lorenzo Nuovo, Gabriella Grassini, una delegazione di Bagnoregio accompagnata dall&#8217;ex sindaco Pompei, e i rappresentanti dei trenta comitati spontanei sorti nella Tuscia.&nbsp;</p>
<p style="font-weight: 400;">&nbsp;Il sindaco ha concluso la giornata a Sutri atteso dal consigliere Felice Casini e dai rappresentanti dei comitati della bassa Tuscia, dove insieme al sindaco Giudo Cianti e alla presidente della Proloco Vincenza Montanucci ha visitato il suggestivo presepe vivente.</p>
<p style="font-weight: 400;">Nella sua vita da allenatore ha fatto vincere e raggiunto risultati importanti con squadre dove riusciva a motivare i suoi giocatori, lo staff; persone giuste e sempre con il sorriso: &#8220;Non devo vincere per forza, anche se sono abituato a farlo, una volta alla guida della Sorianese ad un quarto d&#8217;ora dalla fine perdevamo due a zero, bene, abbiamo vinto tre a due&#8221;.</p>
<p style="font-weight: 400;">Lo comunica in una nota il comitato elettorale per Sergio Pirozzi Presidente della Regione Lazio</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_twitter_via = "Etrurianews";var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c=" Sergio Pirozzi a Viterbo: &quot;Corro per vincere, anche da solo e sempre con il sorriso&quot;";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19767" class="share-twitter sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19767" class="share-facebook sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19767" class="share-linkedin sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19767" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%C2%A0Sergio%20Pirozzi%20a%20Viterbo%3A%20%22Corro%20per%20vincere%2C%20anche%20da%20solo%20e%20sempre%20con%20il%20sorriso%22 http%3A%2F%2Fwww.etrurianews.it%2F2018%2F01%2F07%2Fsergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>ARTICOLI CORRELATI</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-10906 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cronaca category-nazionale tag-free_rudyguede tag-daily tag-etrurianews tag-meredith-kercher tag-omicidio tag-perugia tag-rudy-guede tag-sun tag-tusciaweb tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.etrurianews.it/2016/11/15/linghilterra-si-indigna-per-la-cena-in-allegria-sponsorizzata-di-rudy-guede-lassassino/" title="L&#8217;Inghilterra si indigna per la cena in allegria &#8220;sponsorizzata&#8221; di Rudy Guede l&#8217;assassino"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=32%2C19 32w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=777%2C437 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?resize=120%2C67 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="10910" data-permalink="http://www.etrurianews.it/2016/11/15/linghilterra-si-indigna-per-la-cena-in-allegria-sponsorizzata-di-rudy-guede-lassassino/daily_mail/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?fit=1038%2C615" data-orig-size="1038,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="daily_mail" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/daily_mail.jpg?fit=1024%2C607" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.etrurianews.it/2016/11/15/linghilterra-si-indigna-per-la-cena-in-allegria-sponsorizzata-di-rudy-guede-lassassino/" title="L&#8217;Inghilterra si indigna per la cena in allegria &#8220;sponsorizzata&#8221; di Rudy Guede l&#8217;assassino" rel="bookmark">
			L&#8217;Inghilterra si indigna per la cena in allegria &#8220;sponsorizzata&#8221; di Rudy Guede l&#8217;assassino		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-5948 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-spettacolo tag-aero-club-viterbo tag-altrimenti-ci-arrabiamo tag-bud-spencer tag-carlo-pedersoli tag-lo-chiamavano-trinita tag-stefano-caporossi tag-terence-hill">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.etrurianews.it/2016/06/28/morto-bud-spencer-addio-al-gigante-buono-del-cinema-eroe-degli-spaghetti-western-con-terence-hill/" title="Morto Bud Spencer, addio al gigante buono del cinema. Eroe degli spaghetti western con Terence Hill"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?resize=777%2C437 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?resize=120%2C67 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5949" data-permalink="http://www.etrurianews.it/2016/06/28/morto-bud-spencer-addio-al-gigante-buono-del-cinema-eroe-degli-spaghetti-western-con-terence-hill/bud-spencer/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?fit=990%2C465" data-orig-size="990,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bud spencer" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?fit=300%2C141" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/bud-spencer.jpg?fit=990%2C465" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.etrurianews.it/2016/06/28/morto-bud-spencer-addio-al-gigante-buono-del-cinema-eroe-degli-spaghetti-western-con-terence-hill/" title="Morto Bud Spencer, addio al gigante buono del cinema. Eroe degli spaghetti western con Terence Hill" rel="bookmark">
			Morto Bud Spencer, addio al gigante buono del cinema. Eroe degli spaghetti western con Terence Hill		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13094 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-attualita category-civitavecchia tag-artigianato tag-artigiano tag-attivita tag-chiudono tag-chiusura tag-civitavecchia tag-cna tag-disoccupazione tag-lavoro tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.etrurianews.it/2017/02/01/artigianato-chiudono-le-imprese-2016-anno-orribile-ecco-i-dati-della-cna/" title="Artigianato: “Chiudono le imprese, 2016 anno orribile”. Ecco i dati della Cna"><img width="180" height="101" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?w=800 800w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=300%2C169 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=128%2C72 128w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=32%2C18 32w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?resize=120%2C67 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="13095" data-permalink="http://www.etrurianews.it/2017/02/01/artigianato-chiudono-le-imprese-2016-anno-orribile-ecco-i-dati-della-cna/artigiano/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artigiano" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/artigiano.jpg?fit=800%2C450" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.etrurianews.it/2017/02/01/artigianato-chiudono-le-imprese-2016-anno-orribile-ecco-i-dati-della-cna/" title="Artigianato: “Chiudono le imprese, 2016 anno orribile”. Ecco i dati della Cna" rel="bookmark">
			Artigianato: “Chiudono le imprese, 2016 anno orribile”. Ecco i dati della Cna		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-5839 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-ambiente category-attualita category-spettacolo tag-slow-food-village tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="http://www.etrurianews.it/2016/06/24/al-via-lo-slow-food-village-a-viterbo-dal-24-giugno-al-3-luglio/" title="Al via lo Slow Food Village, a Viterbo dal 24 giugno al 3 luglio"><img width="180" height="101" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?resize=120%2C67 120w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?zoom=3&amp;resize=180%2C101 540w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg 657w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5840" data-permalink="http://www.etrurianews.it/2016/06/24/al-via-lo-slow-food-village-a-viterbo-dal-24-giugno-al-3-luglio/slow-food-village-viterbo/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?fit=657%2C360" data-orig-size="657,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slow-food-village-viterbo" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/06/slow-food-village-viterbo.jpg?fit=657%2C360" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="http://www.etrurianews.it/2016/06/24/al-via-lo-slow-food-village-a-viterbo-dal-24-giugno-al-3-luglio/" title="Al via lo Slow Food Village, a Viterbo dal 24 giugno al 3 luglio" rel="bookmark">
			Al via lo Slow Food Village, a Viterbo dal 24 giugno al 3 luglio		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU " Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='19767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b163fb30c1" /></p><input type='hidden' id='ct_checkjs_6766aa2750c19aad2fa1b32f36ed4aee' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_6766aa2750c19aad2fa1b32f36ed4aee';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '716749914');}}, 1000);</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	<div style='font-size:10pt;'><a href='https://cleantalk.org/wordpress-anti-spam-plugin' target='_blank'>WordPress spam</a> blocked by CleanTalk.</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/07/candidati-fi-laura-pernazza-volto-piace-berlusconi/" title="Candidati FI, Laura Pernazza il volto nuovo che piace a Berlusconi"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19784" data-permalink="http://www.etrurianews.it/2018/01/07/candidati-fi-laura-pernazza-volto-piace-berlusconi/pernazza-amelia-7/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?fit=1920%2C1280" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1460805108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pernazza-amelia" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/pernazza-amelia-7.jpg?fit=1024%2C683" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/07/candidati-fi-laura-pernazza-volto-piace-berlusconi/" title="Candidati FI, Laura Pernazza il volto nuovo che piace a Berlusconi" rel="bookmark">
									Candidati FI, Laura Pernazza il volto nuovo che piace a Berlusconi								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/07/regionali-lo-scambio-lazio-lombardia-crea-panico-un-pomeriggio-intero-mercoledi-saranno-ufficializzate-le-candidature/" title="Regionali, lo scambio Lazio – Lombardia crea il panico per un pomeriggio intero. Mercoledì saranno ufficializzate le candidature"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?w=1000 1000w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=300%2C169 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19780" data-permalink="http://www.etrurianews.it/2018/01/07/regionali-lo-scambio-lazio-lombardia-crea-panico-un-pomeriggio-intero-mercoledi-saranno-ufficializzate-le-candidature/salvini-berlusconi-meloni/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?fit=1000%2C563" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvini-berlusconi-meloni" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/salvini-berlusconi-meloni.jpg?fit=1000%2C563" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/07/regionali-lo-scambio-lazio-lombardia-crea-panico-un-pomeriggio-intero-mercoledi-saranno-ufficializzate-le-candidature/" title="Regionali, lo scambio Lazio – Lombardia crea il panico per un pomeriggio intero. Mercoledì saranno ufficializzate le candidature" rel="bookmark">
									Regionali, lo scambio Lazio – Lombardia crea il panico per un pomeriggio intero. Mercoledì saranno ufficializzate le candidature								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/" title=" Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19768" data-permalink="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/caporossi-pirozzi/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=1200%2C734" data-orig-size="1200,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caporossi &#8211; pirozzi" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/caporossi-pirozzi.jpg?fit=1024%2C626" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/" title=" Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;" rel="bookmark">
									 Sergio Pirozzi a Viterbo: &#8220;Corro per vincere, anche da solo e sempre con il sorriso&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/06/molo-vespucci-cacciapuoti-fdi-majo-spieghi-la-nomina-gorelli-dalla-cui-relazione-inizio-la-macchina-del-fango-monti/" title="Molo Vespucci &#8211; Cacciapuoti (FdI): &#8220;Di Majo spieghi la nomina di Gorelli dalla cui relazione iniziò la macchina del fango contro Monti&#8221;"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?resize=180%2C101 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?resize=260%2C146 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?resize=373%2C210 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19762" data-permalink="http://www.etrurianews.it/2018/01/06/molo-vespucci-cacciapuoti-fdi-majo-spieghi-la-nomina-gorelli-dalla-cui-relazione-inizio-la-macchina-del-fango-monti/raffaele-cacciapuoti/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504175583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RAFFAELE CACCIAPUOTI" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/RAFFAELE-CACCIAPUOTI.jpg?fit=640%2C427" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/06/molo-vespucci-cacciapuoti-fdi-majo-spieghi-la-nomina-gorelli-dalla-cui-relazione-inizio-la-macchina-del-fango-monti/" title="Molo Vespucci &#8211; Cacciapuoti (FdI): &#8220;Di Majo spieghi la nomina di Gorelli dalla cui relazione iniziò la macchina del fango contro Monti&#8221;" rel="bookmark">
									Molo Vespucci &#8211; Cacciapuoti (FdI): &#8220;Di Majo spieghi la nomina di Gorelli dalla cui relazione iniziò la macchina del fango contro Monti&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/06/raccolte-quasi-due-tonnellate-rifiuti-marini-fra-civitavecchia-tarquinia-montalto/" title="Raccolte quasi due tonnellate di rifiuti marini fra Civitavecchia, Tarquinia e Montalto"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?resize=777%2C437 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19759" data-permalink="http://www.etrurianews.it/2018/01/06/raccolte-quasi-due-tonnellate-rifiuti-marini-fra-civitavecchia-tarquinia-montalto/rifiuti-spiagge/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rifiuti spiagge" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuti-spiagge.jpeg?fit=1000%2C666" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/06/raccolte-quasi-due-tonnellate-rifiuti-marini-fra-civitavecchia-tarquinia-montalto/" title="Raccolte quasi due tonnellate di rifiuti marini fra Civitavecchia, Tarquinia e Montalto" rel="bookmark">
									Raccolte quasi due tonnellate di rifiuti marini fra Civitavecchia, Tarquinia e Montalto								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/06/civitavecchia-andrea-dangelo-interviene-sulla-questione-royal-bus/" title="Civitavecchia, Andrea D’Angelo interviene sulla questione Royal Bus"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?resize=777%2C437 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?resize=180%2C101 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?resize=260%2C146 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?resize=373%2C210 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19756" data-permalink="http://www.etrurianews.it/2018/01/06/civitavecchia-andrea-dangelo-interviene-sulla-questione-royal-bus/andrea-dangelo-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?fit=1200%2C864" data-orig-size="1200,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDREA-D&#8217;ANGELO" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/ANDREA-DANGELO.jpg?fit=1024%2C737" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/06/civitavecchia-andrea-dangelo-interviene-sulla-questione-royal-bus/" title="Civitavecchia, Andrea D’Angelo interviene sulla questione Royal Bus" rel="bookmark">
									Civitavecchia, Andrea D’Angelo interviene sulla questione Royal Bus								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/06/civitavecchia-grasso-cozzolino-diminuisca-subito-tasse-balzelli-locali-cittadini-le-imprese/" title="Civitavecchia, Grasso: “Cozzolino diminuisca subito tasse e balzelli locali per i cittadini e le imprese"><img class="mh-image-placeholder" src="http://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/images/placeholder-thumb-small.jpg" alt="No Picture" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/06/civitavecchia-grasso-cozzolino-diminuisca-subito-tasse-balzelli-locali-cittadini-le-imprese/" title="Civitavecchia, Grasso: “Cozzolino diminuisca subito tasse e balzelli locali per i cittadini e le imprese" rel="bookmark">
									Civitavecchia, Grasso: “Cozzolino diminuisca subito tasse e balzelli locali per i cittadini e le imprese								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/06/civitavecchia-asl-rifiuti-ospedalieri-abbandonati-si-tratta-soluzioni-dialisi-peritoneale-esente-endotossine-batteriche/" title="Civitavecchia, Asl su rifiuti ospedalieri abbandonati: “Si tratta di soluzioni per dialisi peritoneale esente da endotossine batteriche”"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19749" data-permalink="http://www.etrurianews.it/2018/01/06/civitavecchia-asl-rifiuti-ospedalieri-abbandonati-si-tratta-soluzioni-dialisi-peritoneale-esente-endotossine-batteriche/rifiuto-ospedaliero/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?fit=652%2C626" data-orig-size="652,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rifiuto ospedaliero" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?fit=300%2C288" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/rifiuto-ospedaliero.jpeg?fit=652%2C626" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/06/civitavecchia-asl-rifiuti-ospedalieri-abbandonati-si-tratta-soluzioni-dialisi-peritoneale-esente-endotossine-batteriche/" title="Civitavecchia, Asl su rifiuti ospedalieri abbandonati: “Si tratta di soluzioni per dialisi peritoneale esente da endotossine batteriche”" rel="bookmark">
									Civitavecchia, Asl su rifiuti ospedalieri abbandonati: “Si tratta di soluzioni per dialisi peritoneale esente da endotossine batteriche”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/06/pirozzi-scalda-la-squadra-dei-viterbesi-vista-delle-prossime-elezioni-regionali/" title="Pirozzi &#8220;scalda&#8221; la squadra dei viterbesi in vista delle prossime elezioni regionali"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?resize=777%2C437 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19745" data-permalink="http://www.etrurianews.it/2018/01/06/pirozzi-scalda-la-squadra-dei-viterbesi-vista-delle-prossime-elezioni-regionali/sergio-pirozzi-3/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?fit=2000%2C1333" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sergio pirozzi" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/sergio-pirozzi.jpg?fit=1024%2C682" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/06/pirozzi-scalda-la-squadra-dei-viterbesi-vista-delle-prossime-elezioni-regionali/" title="Pirozzi &#8220;scalda&#8221; la squadra dei viterbesi in vista delle prossime elezioni regionali" rel="bookmark">
									Pirozzi &#8220;scalda&#8221; la squadra dei viterbesi in vista delle prossime elezioni regionali								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/05/porto-civitavecchia-sicurezza-privacy-nelle-mani-manager-affari-generale-saccone/" title="Porto di Civitavecchia &#8211; Sicurezza e privacy nelle mani di un manager in affari, il generale Saccone"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19726" data-permalink="http://www.etrurianews.it/2018/01/05/porto-civitavecchia-sicurezza-privacy-nelle-mani-manager-affari-generale-saccone/371_garitte-mod-1-ca-serie/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W35&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1280532801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="371_GARITTE MOD 1 CA &#8211; SERIE" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/371_GARITTE-MOD-1-CA-SERIE.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/05/porto-civitavecchia-sicurezza-privacy-nelle-mani-manager-affari-generale-saccone/" title="Porto di Civitavecchia &#8211; Sicurezza e privacy nelle mani di un manager in affari, il generale Saccone" rel="bookmark">
									Porto di Civitavecchia &#8211; Sicurezza e privacy nelle mani di un manager in affari, il generale Saccone								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/04/civitavecchia-cozzolino-attesa-un-chilometrico-335-incassa-unaltra-sconfitta-al-tar-pagamento-spesa-porto-turistico-riva-traiano-s-p/" title="Civitavecchia &#8211; Cozzolino (in attesa di un chilometrico 335) incassa un&#8217;altra sconfitta al Tar (con pagamento di spesa) con il Porto Turistico Riva di Traiano S.p.A."><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?w=1000 1000w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=300%2C169 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=128%2C72 128w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=32%2C18 32w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=777%2C437 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="10854" data-permalink="http://www.etrurianews.it/2016/11/14/civitavecchia-il-nuovo-assessore-ai-lavori-pubblici-e-urbanistica-e-lingegner-alessandro-ceccarelli/il-sindaco-di-civitavecchia-antonio-cozzolino/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?fit=1000%2C563" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il-sindaco-di-civitavecchia-antonio-cozzolino" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/11/Il-sindaco-di-Civitavecchia-Antonio-Cozzolino.jpg?fit=1000%2C563" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/04/civitavecchia-cozzolino-attesa-un-chilometrico-335-incassa-unaltra-sconfitta-al-tar-pagamento-spesa-porto-turistico-riva-traiano-s-p/" title="Civitavecchia &#8211; Cozzolino (in attesa di un chilometrico 335) incassa un&#8217;altra sconfitta al Tar (con pagamento di spesa) con il Porto Turistico Riva di Traiano S.p.A." rel="bookmark">
									Civitavecchia &#8211; Cozzolino (in attesa di un chilometrico 335) incassa un&#8217;altra sconfitta al Tar (con pagamento di spesa) con il Porto Turistico Riva di Traiano S.p.A.								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/04/civitavecchia-sulla-vertenza-royal-bus-port-mobility-interviene-la-macii-perche-majo-ancora-vacanza-kitzbuhel/" title="Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?resize=777%2C437 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19663" data-permalink="http://www.etrurianews.it/img_0209-3/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514890245&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00070175438596491&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0209" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/IMG_0209.jpg?fit=1024%2C768" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/04/civitavecchia-sulla-vertenza-royal-bus-port-mobility-interviene-la-macii-perche-majo-ancora-vacanza-kitzbuhel/" title="Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel" rel="bookmark">
									Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/04/prossimo-comandante-generale-del-corpo-delle-capitanerie-porto-lammiraglio-ispettore-giovanni-pettorino/" title="Prossimo Comandante generale del Corpo delle Capitanerie di Porto l’Ammiraglio ispettore Giovanni Pettorino"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?resize=180%2C101 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?resize=260%2C146 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?resize=373%2C210 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19710" data-permalink="http://www.etrurianews.it/2018/01/04/prossimo-comandante-generale-del-corpo-delle-capitanerie-porto-lammiraglio-ispettore-giovanni-pettorino/giovanni-pettorino/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?fit=439%2C353" data-orig-size="439,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fabrizio brix&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514627220&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Giovanni-Pettorino" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?fit=300%2C241" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/Giovanni-Pettorino.jpg?fit=439%2C353" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/04/prossimo-comandante-generale-del-corpo-delle-capitanerie-porto-lammiraglio-ispettore-giovanni-pettorino/" title="Prossimo Comandante generale del Corpo delle Capitanerie di Porto l’Ammiraglio ispettore Giovanni Pettorino" rel="bookmark">
									Prossimo Comandante generale del Corpo delle Capitanerie di Porto l’Ammiraglio ispettore Giovanni Pettorino								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/03/incidente-sulla-orte-civitavecchia-muore-bimbo-10-anni/" title="Incidente sulla Orte-Civitavecchia, muore bimbo di 10 anni"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19696" data-permalink="http://www.etrurianews.it/2018/01/03/incidente-sulla-orte-civitavecchia-muore-bimbo-10-anni/camper-incidente/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?fit=1200%2C791" data-orig-size="1200,791" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camper-incidente" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/camper-incidente.jpg?fit=1024%2C675" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">3 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/03/incidente-sulla-orte-civitavecchia-muore-bimbo-10-anni/" title="Incidente sulla Orte-Civitavecchia, muore bimbo di 10 anni" rel="bookmark">
									Incidente sulla Orte-Civitavecchia, muore bimbo di 10 anni								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://www.etrurianews.it/2018/01/03/civitavecchia-cazzebbubbelo-palmieri-si-autocandida-al-senato-5-stelle/" title="Civitavecchia &#8211; Cazzebbubbelo Palmieri si autocandida al Senato con i 5 Stelle"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?resize=777%2C437 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?resize=180%2C101 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?resize=260%2C146 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?resize=373%2C210 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19690" data-permalink="http://www.etrurianews.it/2018/01/03/civitavecchia-cazzebbubbelo-palmieri-si-autocandida-al-senato-5-stelle/palmieri-tidei-fortunato/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?fit=3933%2C2832" data-orig-size="3933,2832" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360584756&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PALMIERI-TIDEI-FORTUNATO" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/01/PALMIERI-TIDEI-FORTUNATO.jpg?fit=1024%2C737" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">3 gennaio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="http://www.etrurianews.it/2018/01/03/civitavecchia-cazzebbubbelo-palmieri-si-autocandida-al-senato-5-stelle/" title="Civitavecchia &#8211; Cazzebbubbelo Palmieri si autocandida al Senato con i 5 Stelle" rel="bookmark">
									Civitavecchia &#8211; Cazzebbubbelo Palmieri si autocandida al Senato con i 5 Stelle								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.etrurianews.it/2018/01/'> gennaio 2018 &nbsp;(19)</option>
	<option value='http://www.etrurianews.it/2017/12/'> dicembre 2017 &nbsp;(64)</option>
	<option value='http://www.etrurianews.it/2017/11/'> novembre 2017 &nbsp;(42)</option>
	<option value='http://www.etrurianews.it/2017/10/'> ottobre 2017 &nbsp;(54)</option>
	<option value='http://www.etrurianews.it/2017/09/'> settembre 2017 &nbsp;(116)</option>
	<option value='http://www.etrurianews.it/2017/08/'> agosto 2017 &nbsp;(84)</option>
	<option value='http://www.etrurianews.it/2017/07/'> luglio 2017 &nbsp;(77)</option>
	<option value='http://www.etrurianews.it/2017/06/'> giugno 2017 &nbsp;(42)</option>
	<option value='http://www.etrurianews.it/2017/05/'> maggio 2017 &nbsp;(117)</option>
	<option value='http://www.etrurianews.it/2017/04/'> aprile 2017 &nbsp;(113)</option>
	<option value='http://www.etrurianews.it/2017/03/'> marzo 2017 &nbsp;(138)</option>
	<option value='http://www.etrurianews.it/2017/02/'> febbraio 2017 &nbsp;(117)</option>
	<option value='http://www.etrurianews.it/2017/01/'> gennaio 2017 &nbsp;(110)</option>
	<option value='http://www.etrurianews.it/2016/12/'> dicembre 2016 &nbsp;(105)</option>
	<option value='http://www.etrurianews.it/2016/11/'> novembre 2016 &nbsp;(221)</option>
	<option value='http://www.etrurianews.it/2016/10/'> ottobre 2016 &nbsp;(186)</option>
	<option value='http://www.etrurianews.it/2016/09/'> settembre 2016 &nbsp;(228)</option>
	<option value='http://www.etrurianews.it/2016/08/'> agosto 2016 &nbsp;(182)</option>
	<option value='http://www.etrurianews.it/2016/07/'> luglio 2016 &nbsp;(146)</option>
	<option value='http://www.etrurianews.it/2016/06/'> giugno 2016 &nbsp;(245)</option>
	<option value='http://www.etrurianews.it/2016/05/'> maggio 2016 &nbsp;(327)</option>
	<option value='http://www.etrurianews.it/2016/04/'> aprile 2016 &nbsp;(326)</option>
	<option value='http://www.etrurianews.it/2016/03/'> marzo 2016 &nbsp;(136)</option>
	<option value='http://www.etrurianews.it/2016/02/'> febbraio 2016 &nbsp;(14)</option>

		</select>
		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Testata iscritta al Tribunale di Viterbo al N. 5/10 (www.nuovoviterbooggi.it) 				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"72a6dff00e","ajaxUrl":"http:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/www.etrurianews.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.84'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","nonce":"90cf3a56e5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.etrurianews.it\/wordpress\/wp-login.php?redirect_to=http%3A%2F%2Fwww.etrurianews.it%2F2018%2F01%2F07%2Fsergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
var jetpackSlideshowSettings = {"spinner":"http:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '716749914', '0');</script><!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'http://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.etrurianews.it\/2018\/01\/07\/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso\/":19767};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/07/sergio-pirozzi-viterbo-corro-vincere-anche-solo-sempre-sorriso/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'109492370',post:'19767',tz:'1',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '19767' ]);
</script>
</body>
</html>