
<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.etrurianews.it/wordpress/xmlrpc.php" />

<title>Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto» - Etruria News</title>
<meta property="og:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=300%2C200&#038;ssl=1"/>
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto» - Etruria News" />
<meta property="og:description" content="Presentata la serie diretta dallo scrittore dove una statua della Madonna che piange sangue rivoluziona la vita di un gruppo di persone ROMA &#8211; Chiariamolo..." />
<meta property="og:url" content="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/" />
<meta property="og:site_name" content="Etruria News" />
<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/etruria.news/" />
<meta property="article:tag" content="civitavecchia" />
<meta property="article:tag" content="madonnina" />
<meta property="article:tag" content="miracolo" />
<meta property="article:tag" content="niccolò ammaniti" />
<meta property="article:section" content="2- Prima Pagina" />
<meta property="article:published_time" content="2018-05-06T09:35:20+02:00" />
<meta property="og:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Presentata la serie diretta dallo scrittore dove una statua della Madonna che piange sangue rivoluziona la vita di un gruppo di persone ROMA &#8211; Chiariamolo..." />
<meta name="twitter:title" content="Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto» - Etruria News" />
<meta name="twitter:site" content="@Etrurianews" />
<meta name="twitter:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&#038;ssl=1" />
<meta name="twitter:creator" content="@Etrurianews" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.etrurianews.it\/","sameAs":["https:\/\/www.facebook.com\/etruria.news\/?fref=ts","https:\/\/www.youtube.com\/channel\/UC-C6Lk7fPH9ULQv8YODtz7w","https:\/\/twitter.com\/Etrurianews"],"@id":"https:\/\/www.etrurianews.it\/#organization","name":"ETRURIANEWS","logo":"http:\/\/www.etrurianews.it\/wordpress\/wp-content\/uploads\/2016\/04\/cropped-etrurianews-logo-2-e1460115448782.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="https://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="https://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto» Feed dei commenti" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.53' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.53' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.53'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.53'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"c2b406e421","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7ppXY-6rl' />
<link rel="alternate" type="application/json+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2018%2F05%2F06%2Fammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2018%2F05%2F06%2Fammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.etrurianews.it/?wordfence_lh=1&hid=994184928499B96E5843C7F9FF696DA2');
</script><link rel="stylesheet" href="https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.etrurianews.it/wordpress/wp-content/uploads/2018/03/sfondoetr.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45654536-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->



<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments)};

  gtag('js', new Date());



  gtag('config', 'UA-106557407-1');

</script>





</head>

<body class="post-template-default single single-post postid-24759 single-format-standard custom-background fully-background mh-right-sb">



<!-- ################ PUBBLICITA ############### --!>



<!--<a id="skinlink" href="http://www.impresamancini.it/" target="_blank"><span>&nbsp;</span></a>-->



<!-- ################ FINE PUBBLICITA ############### --!>




<div id="mh-wrapper">

<header class="mh-header">

	<div class="header-wrap clearfix">

		
		<div class="mh-col mh-1-3 header-logo-full">

			<a href="https://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-testata-nuova-1024x198-bandiera.jpg" height="198" width="1024" alt="Etruria News" />
</div>
</a>

		</div>

		
	</div>

	<div class="header-menu clearfix">

		<nav class="main-nav clearfix">

			<div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439"><a href="https://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-24664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24664"><a href="https://www.etrurianews.it/category/food-news/">Food News</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-443"><a href="https://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://www.etrurianews.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="https://www.etrurianews.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.etrurianews.it/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444"><a href="https://www.etrurianews.it/category/cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="https://www.etrurianews.it/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.etrurianews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://www.etrurianews.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.etrurianews.it/category/economia/criptovalute/">Criptovalute</a></li>
</ul>
</li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.etrurianews.it/category/meteo/">Meteo</a></li>
<li id="menu-item-24665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24665"><a href="https://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-24666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24666"><a href="https://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
</ul>
</li>
</ul></div>
		</nav>

		<div class="header-sub clearfix">

			
				<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			ultimissime		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/01/04/civitavecchia-sulla-vertenza-royal-bus-port-mobility-interviene-la-macii-perche-majo-ancora-vacanza-kitzbuhel/" title="Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel">
					<span class="ticker-item-date">4 gennaio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Civitavecchia &#8211; Sulla vertenza Royal Bus-Port Mobility interviene la Macii perché Di Majo ancora in vacanza a Kitzbuhel</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2016/10/18/santa-rosa-il-m5s-attacca-sindaco-e-assessore-barelli-ecco-voce-per-voce-le-spese-sostenute-dallamministrazione/" title="Santa Rosa, il M5S attacca sindaco e assessore Barelli: Ecco, voce per voce, le spese sostenute dall&#8217;Amministrazione">
					<span class="ticker-item-date">18 ottobre 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Santa Rosa, il M5S attacca sindaco e assessore Barelli: Ecco, voce per voce, le spese sostenute dall&#8217;Amministrazione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/viterbo-il-candidato-sindaco-di-casapound-claudio-taglia-faremo-rinascere-questa-citta/" title="Viterbo &#8211; Il candidato sindaco di Casapound Claudio Taglia: &#8220;Faremo rinascere questa città”">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Viterbo &#8211; Il candidato sindaco di Casapound Claudio Taglia: &#8220;Faremo rinascere questa città”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/il-palermo-sbanca-il-liberati-e-condanna-la-ternana-alla-retrocessione/" title="IL PALERMO SBANCA IL LIBERATI E CONDANNA LA TERNANA ALLA RETROCESSIONE">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">IL PALERMO SBANCA IL LIBERATI E CONDANNA LA TERNANA ALLA RETROCESSIONE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/viterbo-raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni/" title="Viterbo &#8211; Raduno degli ex Allievi del 7°, 8° e 9° corso alla Caserma “Soccorso Saloni”">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Viterbo &#8211; Raduno degli ex Allievi del 7°, 8° e 9° corso alla Caserma “Soccorso Saloni”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/perugia-il-senatore-lega-alberto-bagnai-fa-il-tutto-esaurito/" title="Perugia &#8211; Il Senatore Lega, Alberto Bagnai fa il tutto esaurito">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Perugia &#8211; Il Senatore Lega, Alberto Bagnai fa il tutto esaurito</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/santa-marinella-pietro-tidei-bacheca-non-dice-la-verita/" title="Santa Marinella &#8211; Pietro Tidei: &#8220;Bacheca non dice la verità&#8221;">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Santa Marinella &#8211; Pietro Tidei: &#8220;Bacheca non dice la verità&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/foligno-inaugurata-a-piazza-ubaldi-la-sede-della-lega-noi-precursori-e-piu-vicini-ai-cittadini-inizia-oggi-la-nostra-campagna-elettorale/" title="Foligno &#8211; Inaugurata a piazza Ubaldi, la sede della Lega: “Noi precursori e più vicini ai cittadini: inizia oggi la nostra campagna elettorale”">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foligno &#8211; Inaugurata a piazza Ubaldi, la sede della Lega: “Noi precursori e più vicini ai cittadini: inizia oggi la nostra campagna elettorale”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/terracina-trovati-due-corpi-in-mare-abbracciati-sono-la-compagna-di-un-imprenditore-e-sua-figlia/" title="Terracina, trovati due corpi in mare abbracciati: sono la compagna di un imprenditore e sua figlia">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terracina, trovati due corpi in mare abbracciati: sono la compagna di un imprenditore e sua figlia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/eventi-marina-militare-nave-cavour-in-sosta-a-civitavecchia-prima-dellinizio-dellesercitazione-mare-aperto-2018/" title="EVENTI Marina Militare: nave Cavour in sosta a Civitavecchia prima dell’inizio dell’esercitazione mare aperto 2018">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EVENTI Marina Militare: nave Cavour in sosta a Civitavecchia prima dell’inizio dell’esercitazione mare aperto 2018</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/civitavecchia-una-piazza-di-spaccio-vicino-alle-scuole-superiori-smantellata-banda-di-pusher/" title="Civitavecchia &#8211; Una &#8216;piazza di spaccio&#8217; vicino alle scuole superiori: smantellata banda di pusher">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Civitavecchia &#8211; Una &#8216;piazza di spaccio&#8217; vicino alle scuole superiori: smantellata banda di pusher</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/" title="Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»">
					<span class="ticker-item-date">6 maggio 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»</span>
				</a>
			</li>	</ul>
</div>
			
			<aside class="mh-col mh-1-3 header-search">

				<form role="search" method="get" class="search-form" action="https://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>
			</aside>

		</div>

	</div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-24759" class="post-24759 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-civitavecchia category-spettacolo tag-civitavecchia tag-madonnina tag-miracolo tag-niccolo-ammaniti">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.etrurianews.it/tag/civitavecchia/" rel="tag">civitavecchia</a><a href="https://www.etrurianews.it/tag/madonnina/" rel="tag">madonnina</a><a href="https://www.etrurianews.it/tag/miracolo/" rel="tag">miracolo</a><a href="https://www.etrurianews.it/tag/niccolo-ammaniti/" rel="tag">niccolò ammaniti</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="24760" data-permalink="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/il-miracolo-di-civitavecchia/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il miracolo di civitavecchia" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.etrurianews.it/author/paologianlorenzo/">Redazione Viterbo-Civitavecchia</a></span>
<span class="entry-meta-date updated">6 maggio 2018</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><h2>Presentata la serie diretta dallo scrittore dove una statua della Madonna che piange sangue rivoluziona la vita di un gruppo di persone</h2>
<p>ROMA &#8211; Chiariamolo subito: a dispetto del titolo&nbsp;<i>Il miracolo,</i>&nbsp;la serie tv in otto episodi che segna l’esordio alla regia dello scrittore Niccolò Ammaniti e che debutterà su Sky Atlantic HD martedì 8 maggio, non si concentra sul prodigioso evento con cui ha inizio la storia – una statua di plastica della Madonna che piange litri di sangue umano al giorno – ma sulle vite di un pugno di personaggi che con questo mistero entrano in contatto. <span id="more-24759"></span>Lo scrittore, che firma la sceneggiatura con Francesca Manieri, Francesca Marciano e Stefano Bises e la regia con Francesco Munzi e Lucio Pellegrini, chiama a fare i conti con l’enigma il presidente del Consiglio Fabrizio Pietromarchi (Guido Caprino) alle prese anche con un referendum che potrebbe portare l’Italia fuori dall’Europa, l’inquieta moglie Sole (Elena Lietti), una donna dal passato irrisolto, Clelia (Lorenza Indovina), il generale Giacomo Votta (Sergio Albelli), che guida le indagini, Sandra Roversi (Alba Rorhwacher), la biologa che analizzerà il caso dal punto di vista scientifico, e Marcello ( Tommaso Ragno), prete di periferia, che dopo anni di devota fede e missioni in Africa ha smarrito la propria strada, ma che di fronte alle lacrime di sangue della Vergine sembra ritrovare le ragioni della propria vocazione.&nbsp;<i>(A.De Lu.)</i></p>
<div class="articleImage"><b><img class="lazyImage" title="" src="https://i1.wp.com/www.avvenire.it/c//2018/PublishingImages/d60395331a044c7995686187e06b2c67/7eead18eb0_60127163.jpg?w=620&#038;ssl=1" alt="" data-original="https://i1.wp.com/www.avvenire.it/c//2018/PublishingImages/d60395331a044c7995686187e06b2c67/7eead18eb0_60127163.jpg?w=620&#038;ssl=1" data-src-max="https://www.avvenire.it/c//2018/PublishingImages/d60395331a044c7995686187e06b2c67/7eead18eb0_60127163.jpg" data-recalc-dims="1"></b></div>
<p>«Non sono credente, ma mi sono sempre interessati i miracoli» spiegava nei giorni scorso lo scrittore Niccolò Ammaniti, in un’intervista al&nbsp;<i>Corriere della Sera</i>&nbsp;in cui parlava dell’ispirazione per la serie tv&nbsp;<i>Il miracolo</i>, da lui co-firmata come sceneggiatore e regista. «La gente va a Lourdes e improvvisamente guarisce. Sono affascinato da questi fenomeni animistici [sic,&nbsp;<i>ndr</i>] e da chi ha fede, un talento che io non possiedo. Ricordo quando, da ragazzo, mia nonna mi portò a Civitavecchia per vedere la Madonnina che piangeva sangue: era sangue di pollo»&#8230;</p>
<p>L’attrazione per il dono della fede è senza dubbio cosa preziosa, ma agli occhi del cattolico, e non solo, preziosa è prima di tutto la capacità di rispettare i fatti. A partire dal 2 febbraio 1995, com’è noto, una piccola statua di gesso raffigurante la Vergine, proveniente da Medjugorje e posta nel giardino della famiglia Gregori a Civitavecchia, versò gocce di un liquido rosso sangue, fatto testimoniato da centinaia se non migliaia di persone. L’eco fu grande, anche sui media, fedeli e curiosi arrivarono da tutta Italia. Altrettanto grande fu la contrarietà iniziale del vescovo Girolamo Grillo e il fastidio per il clamore creatosi, fino a un’esperienza che lo sconvolse: quella statuetta, che era stata posta in un armadio della sua residenza episcopale, lacrimò nuovamente fra le sue mani (con conseguente choc e malore).</p>
<p>«Quel liquido fu fatto analizzare a due luminari della medicina legale» ricorda oggi padre Flavio Ubodi, teologo cappuccino che fu membro della commissione di indagine diocesana, «Angelo Fiori dell’Università Cattolica e Giancarlo Umani Ronchi della Sapienza: il risultato fu che si trattava di sangue umano. “Sangue di pollo” era una di quelle dicerie che vennero smentite dalla scienza: chi la ripropone oggi compie semplicemente una calunnia». Anche la procura della Repubblica aprì un’indagine ipotizzando il reato di truffa e abuso della credulità popolare: dopo cinque anni chiese l’archiviazione del caso. L’esame radiologico della Vergine di gesso aveva tra l’altro escluso la presenza di trucchi, magari invisibili a occhio umano. E nelle motivazioni della sentenza di archiviazione si asseriva che solo la Chiesa, e forse un giorno la scienza, avrebbero potuto dare ragione di un fenomeno allo stato attuale inspiegabile.</p>
<p>Per quanto riguarda la Chiesa, una commissione teologica diocesana istituita repentinamente dal vescovo Grillo si pronunciò nel 1997 a maggioranza a favore della veridicità delle lacrimazioni. Una seconda commissione istituita nel 2000 e presieduta dal cardinale Camillo Ruini, come vicario del Papa e metropolita della provincia romana, concluse i lavori con un sospensivo&nbsp;<i>non constat de supernaturalitate</i>, formula con cui la Chiesa indica appunto di non potersi pronunciare sulla soprannaturalità dei fatti, anche se non fu pubblicato un documento ufficiale.</p>
<p>Una serie di altri fenomeni, come la trasudazione di un balsamo odoroso da una copia della statuina originale, dono alla famiglia Gregori del cardinale Andrzej Maria Deskur a nome di Giovanni Paolo II, o le presunte apparizioni con relativi messaggi alla famiglia Gregori, in particolare alla figlia Jessica, restano al vaglio della Congregazione per la dottrina della fede. Ma a un laico come Ammaniti dovrebbero bastare e interessare almeno i fatti, quelli appurati.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>fonte: <a href="https://www.avvenire.it/agora/pagine/ammaniti" target="_blank" rel="noopener">avvenire.it</a></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png?ssl=1" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_twitter_via = "Etrurianews";var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c="Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24759" class="share-twitter sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24759" class="share-facebook sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24759" class="share-linkedin sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24759" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ammaniti%20e%20il%20%C2%ABmiracolo%C2%BB%20di%20Civitavecchia.%20Padre%20Ubodi%3A%20%C2%ABServe%20rispetto%C2%BB https%3A%2F%2Fwww.etrurianews.it%2F2018%2F05%2F06%2Fammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>ARTICOLI CORRELATI</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-13033 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-civitavecchia tag-civitavecchia tag-documento-falso tag-forno-crematorio tag-grasso">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2017/01/31/civitavecchia-crematorio-i-comitati-nota-spacciata-come-autorizzazione-paesaggistica/" title="Civitavecchia &#8211; Crematorio, i comitati: &#8220;Nota spacciata come autorizzazione paesaggistica&#8221;"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="13034" data-permalink="https://www.etrurianews.it/2017/01/31/civitavecchia-crematorio-i-comitati-nota-spacciata-come-autorizzazione-paesaggistica/raccolta-firme-comitato-referendum-contro-inceneritore/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482925880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RACCOLTA FIRME COMITATO REFERENDUM CONTRO INCENERITORE" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/RACCOLTA-FIRME-COMITATO-REFERENDUM-CONTRO-INCENERITORE.jpg?fit=640%2C426&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2017/01/31/civitavecchia-crematorio-i-comitati-nota-spacciata-come-autorizzazione-paesaggistica/" title="Civitavecchia &#8211; Crematorio, i comitati: &#8220;Nota spacciata come autorizzazione paesaggistica&#8221;" rel="bookmark">
			Civitavecchia &#8211; Crematorio, i comitati: &#8220;Nota spacciata come autorizzazione paesaggistica&#8221;		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-13085 post type-post status-publish format-standard has-post-thumbnail hentry category-civitavecchia tag-amministrazione tag-civitavecchia tag-comune tag-florinda-tuoro tag-rottamazione-cartelle">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2017/02/01/rottamazione-cartelle-tuoro-il-comune-di-civitavecchia-aderisce-alla-definizione-agevolata/" title="Rottamazione cartelle, Tuoro: “Il Comune di Civitavecchia aderisce alla definizione agevolata”"><img width="180" height="101" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?resize=32%2C17&amp;ssl=1 32w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="13086" data-permalink="https://www.etrurianews.it/2017/02/01/rottamazione-cartelle-tuoro-il-comune-di-civitavecchia-aderisce-alla-definizione-agevolata/florinda-tuoro/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?fit=497%2C262&amp;ssl=1" data-orig-size="497,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Florinda Tuoro" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/Florinda-Tuoro.jpg?fit=497%2C262&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2017/02/01/rottamazione-cartelle-tuoro-il-comune-di-civitavecchia-aderisce-alla-definizione-agevolata/" title="Rottamazione cartelle, Tuoro: “Il Comune di Civitavecchia aderisce alla definizione agevolata”" rel="bookmark">
			Rottamazione cartelle, Tuoro: “Il Comune di Civitavecchia aderisce alla definizione agevolata”		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-17433 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-civitavecchia category-porto tag-authority tag-autorita-portuale tag-centrodestra tag-civitavecchia tag-cuori-italiani tag-forza-civitavecchia tag-forza-italia tag-francesco-maria-di-majo tag-fratelli-ditalia tag-gianni-moscherini tag-la-svolta tag-noi-con-salvini tag-pasqualino-monti">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2017/08/09/civitavecchia-centrodestra-quasi-unitario-consigliadi-majo-uscire-dalla-crisi/" title="Civitavecchia, il centrodestra (quasi unitario) &#8220;consiglia&#8221;Di Majo su come uscire dalla crisi"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=32%2C19&amp;ssl=1 32w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="9421" data-permalink="https://www.etrurianews.it/2016/09/30/porto-civitavecchia-oggi-giornata-record-con-17-navi-ormeggiate-e-20mila-passeggeri/porto_di_civitavecchia/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?fit=1200%2C720&amp;ssl=1" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1409669885&quot;,&quot;copyright&quot;:&quot;adimstudio srl&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="porto_di_civitavecchia" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/09/porto_di_civitavecchia.jpg?fit=1024%2C614&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2017/08/09/civitavecchia-centrodestra-quasi-unitario-consigliadi-majo-uscire-dalla-crisi/" title="Civitavecchia, il centrodestra (quasi unitario) &#8220;consiglia&#8221;Di Majo su come uscire dalla crisi" rel="bookmark">
			Civitavecchia, il centrodestra (quasi unitario) &#8220;consiglia&#8221;Di Majo su come uscire dalla crisi		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-19447 post type-post status-publish format-standard has-post-thumbnail hentry category-civitavecchia category-porto tag-84-94 tag-civitavecchia tag-compagnia-portuale tag-cpc tag-luciani">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2017/12/14/civitavecchia-management-della-compagnia-portuale-artefice-grande-vittoria-abrogato-larticolo-nove/" title="Civitavecchia &#8211; Il management della Compagnia Portuale artefice di una grande vittoria. Abrogato l&#8217;articolo nove"><img width="180" height="101" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="19450" data-permalink="https://www.etrurianews.it/2017/12/14/civitavecchia-management-della-compagnia-portuale-artefice-grande-vittoria-abrogato-larticolo-nove/7ii01418/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513273128&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7II01418" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/12/7II01418.jpg?fit=640%2C427&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2017/12/14/civitavecchia-management-della-compagnia-portuale-artefice-grande-vittoria-abrogato-larticolo-nove/" title="Civitavecchia &#8211; Il management della Compagnia Portuale artefice di una grande vittoria. Abrogato l&#8217;articolo nove" rel="bookmark">
			Civitavecchia &#8211; Il management della Compagnia Portuale artefice di una grande vittoria. Abrogato l&#8217;articolo nove		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU "Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='24759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f9728e225" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/viterbo-il-candidato-sindaco-di-casapound-claudio-taglia-faremo-rinascere-questa-citta/" title="Viterbo &#8211; Il candidato sindaco di Casapound Claudio Taglia: &#8220;Faremo rinascere questa città”"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24795" data-permalink="https://www.etrurianews.it/2018/05/06/viterbo-il-candidato-sindaco-di-casapound-claudio-taglia-faremo-rinascere-questa-citta/taglia-distefano-ciucciarelli/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?fit=1200%2C794&amp;ssl=1" data-orig-size="1200,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taglia-distefano-ciucciarelli" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/taglia-distefano-ciucciarelli.jpg?fit=1024%2C678&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/viterbo-il-candidato-sindaco-di-casapound-claudio-taglia-faremo-rinascere-questa-citta/" title="Viterbo &#8211; Il candidato sindaco di Casapound Claudio Taglia: &#8220;Faremo rinascere questa città”" rel="bookmark">
									Viterbo &#8211; Il candidato sindaco di Casapound Claudio Taglia: &#8220;Faremo rinascere questa città”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/il-palermo-sbanca-il-liberati-e-condanna-la-ternana-alla-retrocessione/" title="IL PALERMO SBANCA IL LIBERATI E CONDANNA LA TERNANA ALLA RETROCESSIONE"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24796" data-permalink="https://www.etrurianews.it/2018/05/06/il-palermo-sbanca-il-liberati-e-condanna-la-ternana-alla-retrocessione/trajkovski_defendi_palermo_ternana_lapresse_2018_thumb660x453/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?fit=660%2C453&amp;ssl=1" data-orig-size="660,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Trajkovski_Defendi_Palermo_Ternana_lapresse_2018_thumb660x453.jpg?fit=660%2C453&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/il-palermo-sbanca-il-liberati-e-condanna-la-ternana-alla-retrocessione/" title="IL PALERMO SBANCA IL LIBERATI E CONDANNA LA TERNANA ALLA RETROCESSIONE" rel="bookmark">
									IL PALERMO SBANCA IL LIBERATI E CONDANNA LA TERNANA ALLA RETROCESSIONE								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/viterbo-raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni/" title="Viterbo &#8211; Raduno degli ex Allievi del 7°, 8° e 9° corso alla Caserma “Soccorso Saloni”"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24786" data-permalink="https://www.etrurianews.it/2018/05/06/viterbo-raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni/olympus-digital-camera-43/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?fit=1024%2C690&amp;ssl=1" data-orig-size="1024,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP810UZ,SP815UZ&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1525419294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7-2.jpg?fit=1024%2C690&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/viterbo-raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni/" title="Viterbo &#8211; Raduno degli ex Allievi del 7°, 8° e 9° corso alla Caserma “Soccorso Saloni”" rel="bookmark">
									Viterbo &#8211; Raduno degli ex Allievi del 7°, 8° e 9° corso alla Caserma “Soccorso Saloni”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/perugia-il-senatore-lega-alberto-bagnai-fa-il-tutto-esaurito/" title="Perugia &#8211; Il Senatore Lega, Alberto Bagnai fa il tutto esaurito"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24783" data-permalink="https://www.etrurianews.it/2018/05/06/perugia-il-senatore-lega-alberto-bagnai-fa-il-tutto-esaurito/tavolo-1/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tavolo 1" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/tavolo-1.jpg?fit=960%2C720&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/perugia-il-senatore-lega-alberto-bagnai-fa-il-tutto-esaurito/" title="Perugia &#8211; Il Senatore Lega, Alberto Bagnai fa il tutto esaurito" rel="bookmark">
									Perugia &#8211; Il Senatore Lega, Alberto Bagnai fa il tutto esaurito								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/santa-marinella-pietro-tidei-bacheca-non-dice-la-verita/" title="Santa Marinella &#8211; Pietro Tidei: &#8220;Bacheca non dice la verità&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24778" data-permalink="https://www.etrurianews.it/2018/05/06/santa-marinella-pietro-tidei-bacheca-non-dice-la-verita/presentazione/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?fit=1120%2C1600&amp;ssl=1" data-orig-size="1120,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presentazione" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?fit=210%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/presentazione.jpg?fit=717%2C1024&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/santa-marinella-pietro-tidei-bacheca-non-dice-la-verita/" title="Santa Marinella &#8211; Pietro Tidei: &#8220;Bacheca non dice la verità&#8221;" rel="bookmark">
									Santa Marinella &#8211; Pietro Tidei: &#8220;Bacheca non dice la verità&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/foligno-inaugurata-a-piazza-ubaldi-la-sede-della-lega-noi-precursori-e-piu-vicini-ai-cittadini-inizia-oggi-la-nostra-campagna-elettorale/" title="Foligno &#8211; Inaugurata a piazza Ubaldi, la sede della Lega: “Noi precursori e più vicini ai cittadini: inizia oggi la nostra campagna elettorale”"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24775" data-permalink="https://www.etrurianews.it/2018/05/06/foligno-inaugurata-a-piazza-ubaldi-la-sede-della-lega-noi-precursori-e-piu-vicini-ai-cittadini-inizia-oggi-la-nostra-campagna-elettorale/sede-lega-foligno-1/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A520F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525518812&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sede lega foligno (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/sede-lega-foligno-1.jpg?fit=1024%2C768&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/foligno-inaugurata-a-piazza-ubaldi-la-sede-della-lega-noi-precursori-e-piu-vicini-ai-cittadini-inizia-oggi-la-nostra-campagna-elettorale/" title="Foligno &#8211; Inaugurata a piazza Ubaldi, la sede della Lega: “Noi precursori e più vicini ai cittadini: inizia oggi la nostra campagna elettorale”" rel="bookmark">
									Foligno &#8211; Inaugurata a piazza Ubaldi, la sede della Lega: “Noi precursori e più vicini ai cittadini: inizia oggi la nostra campagna elettorale”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/terracina-trovati-due-corpi-in-mare-abbracciati-sono-la-compagna-di-un-imprenditore-e-sua-figlia/" title="Terracina, trovati due corpi in mare abbracciati: sono la compagna di un imprenditore e sua figlia"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?w=560&amp;ssl=1 560w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24769" data-permalink="https://www.etrurianews.it/2018/05/06/terracina-trovati-due-corpi-in-mare-abbracciati-sono-la-compagna-di-un-imprenditore-e-sua-figlia/morti-acquascooter/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?fit=560%2C315&amp;ssl=1" data-orig-size="560,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morti acquascooter" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/morti-acquascooter.jpg?fit=560%2C315&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/terracina-trovati-due-corpi-in-mare-abbracciati-sono-la-compagna-di-un-imprenditore-e-sua-figlia/" title="Terracina, trovati due corpi in mare abbracciati: sono la compagna di un imprenditore e sua figlia" rel="bookmark">
									Terracina, trovati due corpi in mare abbracciati: sono la compagna di un imprenditore e sua figlia								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/eventi-marina-militare-nave-cavour-in-sosta-a-civitavecchia-prima-dellinizio-dellesercitazione-mare-aperto-2018/" title="EVENTI Marina Militare: nave Cavour in sosta a Civitavecchia prima dell’inizio dell’esercitazione mare aperto 2018"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24766" data-permalink="https://www.etrurianews.it/2018/05/06/eventi-marina-militare-nave-cavour-in-sosta-a-civitavecchia-prima-dellinizio-dellesercitazione-mare-aperto-2018/cavour-in-navigazione/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?fit=4252%2C2835&amp;ssl=1" data-orig-size="4252,2835" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1264956063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cavour-in-navigazione" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/cavour-in-navigazione.jpg?fit=1024%2C683&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/eventi-marina-militare-nave-cavour-in-sosta-a-civitavecchia-prima-dellinizio-dellesercitazione-mare-aperto-2018/" title="EVENTI Marina Militare: nave Cavour in sosta a Civitavecchia prima dell’inizio dell’esercitazione mare aperto 2018" rel="bookmark">
									EVENTI Marina Militare: nave Cavour in sosta a Civitavecchia prima dell’inizio dell’esercitazione mare aperto 2018								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/civitavecchia-una-piazza-di-spaccio-vicino-alle-scuole-superiori-smantellata-banda-di-pusher/" title="Civitavecchia &#8211; Una &#8216;piazza di spaccio&#8217; vicino alle scuole superiori: smantellata banda di pusher"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24763" data-permalink="https://www.etrurianews.it/2018/05/06/civitavecchia-una-piazza-di-spaccio-vicino-alle-scuole-superiori-smantellata-banda-di-pusher/civitavecchia-arresto-pusher/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CIVITAVECCHIA &#8211; Arresto pusher" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/CIVITAVECCHIA-Arresto-pusher.jpg?fit=1000%2C667&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/civitavecchia-una-piazza-di-spaccio-vicino-alle-scuole-superiori-smantellata-banda-di-pusher/" title="Civitavecchia &#8211; Una &#8216;piazza di spaccio&#8217; vicino alle scuole superiori: smantellata banda di pusher" rel="bookmark">
									Civitavecchia &#8211; Una &#8216;piazza di spaccio&#8217; vicino alle scuole superiori: smantellata banda di pusher								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/" title="Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24760" data-permalink="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/il-miracolo-di-civitavecchia/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il miracolo di civitavecchia" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/il-miracolo-di-civitavecchia.jpg?fit=1024%2C682&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/" title="Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»" rel="bookmark">
									Ammaniti e il «miracolo» di Civitavecchia. Padre Ubodi: «Serve rispetto»								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/05/molo-vespucci-il-presidente-di-majo-ha-chiesto-le-dimissioni-della-segretaria-roberta-macii/" title="Molo Vespucci &#8211; Il presidente Di Majo ha chiesto le dimissioni della segretaria Roberta Macii"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?w=1256&amp;ssl=1 1256w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24742" data-permalink="https://www.etrurianews.it/2018/05/05/molo-vespucci-il-presidente-di-majo-ha-chiesto-le-dimissioni-della-segretaria-roberta-macii/franchecco-maria-di-majo/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?fit=1256%2C706&amp;ssl=1" data-orig-size="1256,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="franchecco maria di majo" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/franchecco-maria-di-majo.jpg?fit=1024%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/05/molo-vespucci-il-presidente-di-majo-ha-chiesto-le-dimissioni-della-segretaria-roberta-macii/" title="Molo Vespucci &#8211; Il presidente Di Majo ha chiesto le dimissioni della segretaria Roberta Macii" rel="bookmark">
									Molo Vespucci &#8211; Il presidente Di Majo ha chiesto le dimissioni della segretaria Roberta Macii								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/05/raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni-di-viterbo/" title="RADUNO DEGLI EX ALLIEVI DEL 7°, 8° e 9° CORSO ALLA CASERMA “SOCCORSO SALONI” DI VITERBO"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24739" data-permalink="https://www.etrurianews.it/2018/05/05/raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni-di-viterbo/olympus-digital-camera-42/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?fit=1024%2C690&amp;ssl=1" data-orig-size="1024,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP810UZ,SP815UZ&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1525419294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/FOTO-N.-7.jpg?fit=1024%2C690&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/05/raduno-degli-ex-allievi-del-7-8-e-9-corso-alla-caserma-soccorso-saloni-di-viterbo/" title="RADUNO DEGLI EX ALLIEVI DEL 7°, 8° e 9° CORSO ALLA CASERMA “SOCCORSO SALONI” DI VITERBO" rel="bookmark">
									RADUNO DEGLI EX ALLIEVI DEL 7°, 8° e 9° CORSO ALLA CASERMA “SOCCORSO SALONI” DI VITERBO								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/05/rugby-c2-tusciarugby-recupero-in-casa-con-lazio-old-clan/" title="Rugby C2, Tusciarugby recupero in casa con Lazio Old Clan"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24728" data-permalink="https://www.etrurianews.it/2018/05/05/rugby-c2-tusciarugby-recupero-in-casa-con-lazio-old-clan/15356639_1272180676136487_8730945998564924349_n/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15356639_1272180676136487_8730945998564924349_n" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/15356639_1272180676136487_8730945998564924349_n.jpg?fit=960%2C720&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/05/rugby-c2-tusciarugby-recupero-in-casa-con-lazio-old-clan/" title="Rugby C2, Tusciarugby recupero in casa con Lazio Old Clan" rel="bookmark">
									Rugby C2, Tusciarugby recupero in casa con Lazio Old Clan								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/05/tarquinia-saluto-romano-e-consiglio-straordinario-il-sindaco-mencarini-me-ne-frego/" title="Tarquinia &#8211; Saluto romano e consiglio straordinario. Il sindaco Mencarini: &#8220;me ne frego&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24721" data-permalink="https://www.etrurianews.it/2018/05/05/tarquinia-saluto-romano-e-consiglio-straordinario-il-sindaco-mencarini-me-ne-frego/una-antica-illustrazione/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?fit=2900%2C2016&amp;ssl=1" data-orig-size="2900,2016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Una-antica-illustrazione" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Una-antica-illustrazione.jpg?fit=1024%2C712&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/05/tarquinia-saluto-romano-e-consiglio-straordinario-il-sindaco-mencarini-me-ne-frego/" title="Tarquinia &#8211; Saluto romano e consiglio straordinario. Il sindaco Mencarini: &#8220;me ne frego&#8221;" rel="bookmark">
									Tarquinia &#8211; Saluto romano e consiglio straordinario. Il sindaco Mencarini: &#8220;me ne frego&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2018/05/05/terremoto-in-regione-dentro-forza-italia-simeone-e-cangemi-lasciano-dopo-il-caso-ciacciarelli/" title="Terremoto in Regione dentro Forza Italia: Simeone e Cangemi lasciano dopo il caso Ciacciarelli"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24718" data-permalink="https://www.etrurianews.it/2018/05/05/terremoto-in-regione-dentro-forza-italia-simeone-e-cangemi-lasciano-dopo-il-caso-ciacciarelli/pino-simeone/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?fit=670%2C400&amp;ssl=1" data-orig-size="670,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pino-Simeone" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/Pino-Simeone.jpg?fit=670%2C400&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 maggio 2018</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2018/05/05/terremoto-in-regione-dentro-forza-italia-simeone-e-cangemi-lasciano-dopo-il-caso-ciacciarelli/" title="Terremoto in Regione dentro Forza Italia: Simeone e Cangemi lasciano dopo il caso Ciacciarelli" rel="bookmark">
									Terremoto in Regione dentro Forza Italia: Simeone e Cangemi lasciano dopo il caso Ciacciarelli								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.etrurianews.it/2018/05/'> maggio 2018 &nbsp;(18)</option>
	<option value='https://www.etrurianews.it/2018/04/'> aprile 2018 &nbsp;(197)</option>
	<option value='https://www.etrurianews.it/2018/03/'> marzo 2018 &nbsp;(117)</option>
	<option value='https://www.etrurianews.it/2018/02/'> febbraio 2018 &nbsp;(121)</option>
	<option value='https://www.etrurianews.it/2018/01/'> gennaio 2018 &nbsp;(100)</option>
	<option value='https://www.etrurianews.it/2017/12/'> dicembre 2017 &nbsp;(65)</option>
	<option value='https://www.etrurianews.it/2017/11/'> novembre 2017 &nbsp;(43)</option>
	<option value='https://www.etrurianews.it/2017/10/'> ottobre 2017 &nbsp;(55)</option>
	<option value='https://www.etrurianews.it/2017/09/'> settembre 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/08/'> agosto 2017 &nbsp;(85)</option>
	<option value='https://www.etrurianews.it/2017/07/'> luglio 2017 &nbsp;(78)</option>
	<option value='https://www.etrurianews.it/2017/06/'> giugno 2017 &nbsp;(44)</option>
	<option value='https://www.etrurianews.it/2017/05/'> maggio 2017 &nbsp;(117)</option>
	<option value='https://www.etrurianews.it/2017/04/'> aprile 2017 &nbsp;(115)</option>
	<option value='https://www.etrurianews.it/2017/03/'> marzo 2017 &nbsp;(139)</option>
	<option value='https://www.etrurianews.it/2017/02/'> febbraio 2017 &nbsp;(118)</option>
	<option value='https://www.etrurianews.it/2017/01/'> gennaio 2017 &nbsp;(110)</option>
	<option value='https://www.etrurianews.it/2016/12/'> dicembre 2016 &nbsp;(105)</option>
	<option value='https://www.etrurianews.it/2016/11/'> novembre 2016 &nbsp;(221)</option>
	<option value='https://www.etrurianews.it/2016/10/'> ottobre 2016 &nbsp;(186)</option>
	<option value='https://www.etrurianews.it/2016/09/'> settembre 2016 &nbsp;(232)</option>
	<option value='https://www.etrurianews.it/2016/08/'> agosto 2016 &nbsp;(183)</option>
	<option value='https://www.etrurianews.it/2016/07/'> luglio 2016 &nbsp;(148)</option>
	<option value='https://www.etrurianews.it/2016/06/'> giugno 2016 &nbsp;(245)</option>
	<option value='https://www.etrurianews.it/2016/05/'> maggio 2016 &nbsp;(331)</option>
	<option value='https://www.etrurianews.it/2016/04/'> aprile 2016 &nbsp;(329)</option>
	<option value='https://www.etrurianews.it/2016/03/'> marzo 2016 &nbsp;(138)</option>
	<option value='https://www.etrurianews.it/2016/02/'> febbraio 2016 &nbsp;(15)</option>

		</select>
		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Testata iscritta al Tribunale di Viterbo al N. 5/10 (www.nuovoviterbooggi.it) 				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"05379207ce","ajaxUrl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.etrurianews.it\/2018\/05\/06\/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto\/":24759};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/06/ammaniti-e-il-miracolo-di-civitavecchia-padre-ubodi-serve-rispetto/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'109492370',post:'24759',tz:'2',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '24759' ]);
</script>
</body>
</html>