
<!DOCTYPE html>

<html class="no-js" lang="it-IT">

<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.etrurianews.it/wordpress/xmlrpc.php" />

<title>Viterbo - Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia - Etruria News</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=300%2C169&#038;ssl=1"/>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viterbo - Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia - Etruria News" />
<meta property="og:description" content="Emergono nuovi dettagli e si parla di un&#8217;attività di indagine già aperta presso la Procura della Repubblica di Viterbo. La società interinale Tempor lavora, guarda..." />
<meta property="og:url" content="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/" />
<meta property="og:site_name" content="Etruria News" />
<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/etruria.news/" />
<meta property="article:tag" content="Andrea Bossola" />
<meta property="article:tag" content="angelo cappelli" />
<meta property="article:tag" content="assunzioni" />
<meta property="article:tag" content="ater viterbo" />
<meta property="article:tag" content="ato" />
<meta property="article:tag" content="ato 1" />
<meta property="article:tag" content="ato uno" />
<meta property="article:tag" content="ATO1-Viterbo" />
<meta property="article:tag" content="enrico panunzi" />
<meta property="article:tag" content="Luigi Cappelli; Roberto Pesci; Luciana Brescolini; Danila Fontana; Danila Consalvi; Roberta Picchetto" />
<meta property="article:tag" content="nicola zingaretti" />
<meta property="article:tag" content="nocchi" />
<meta property="article:tag" content="partito democratico" />
<meta property="article:tag" content="provincia di viterbo" />
<meta property="article:tag" content="Soc. Talete Spa" />
<meta property="article:tag" content="talete" />
<meta property="article:tag" content="tempor spa" />
<meta property="article:tag" content="tempor spa rm2" />
<meta property="article:tag" content="viterbo" />
<meta property="article:section" content="1 - In Evidenza" />
<meta property="article:published_time" content="2019-10-07T10:52:40+00:00" />
<meta property="article:modified_time" content="2019-10-07T10:54:36+00:00" />
<meta property="og:updated_time" content="2019-10-07T10:54:36+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/etruria.news/" />
<meta property="og:image" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&#038;ssl=1" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="437" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Emergono nuovi dettagli e si parla di un&#8217;attività di indagine già aperta presso la Procura della Repubblica di Viterbo. La società interinale Tempor lavora, guarda..." />
<meta name="twitter:title" content="Viterbo - Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia - Etruria News" />
<meta name="twitter:site" content="@Etrurianews" />
<meta name="twitter:image" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&#038;ssl=1" />
<meta name="twitter:creator" content="@Etrurianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.etrurianews.it/#organization","name":"ETRURIANEWS","url":"https://www.etrurianews.it/","sameAs":["https://www.facebook.com/etruria.news/?fref=ts","https://www.youtube.com/channel/UC-C6Lk7fPH9ULQv8YODtz7w","https://twitter.com/Etrurianews"],"logo":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#logo","url":"https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/logoNuovo_etrurianews-PMG.png?fit=432%2C103&ssl=1","width":432,"height":103,"caption":"ETRURIANEWS"},"image":{"@id":"https://www.etrurianews.it/#logo"}},{"@type":"WebSite","@id":"https://www.etrurianews.it/#website","url":"https://www.etrurianews.it/","name":"Etruria News","publisher":{"@id":"https://www.etrurianews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.etrurianews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#primaryimage","url":"https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&ssl=1","width":777,"height":437},{"@type":"WebPage","@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#webpage","url":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/","inLanguage":"it-IT","name":"Viterbo - Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia - Etruria News","isPartOf":{"@id":"https://www.etrurianews.it/#website"},"primaryImageOfPage":{"@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#primaryimage"},"datePublished":"2019-10-07T10:52:40+00:00","dateModified":"2019-10-07T10:54:36+00:00"},{"@type":"Article","@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#article","isPartOf":{"@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#webpage"},"author":{"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19"},"headline":"Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia","datePublished":"2019-10-07T10:52:40+00:00","dateModified":"2019-10-07T10:54:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#webpage"},"publisher":{"@id":"https://www.etrurianews.it/#organization"},"image":{"@id":"https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#primaryimage"},"keywords":"Andrea Bossola,angelo cappelli,assunzioni,ater viterbo,ato,ato 1,ato uno,ATO1-Viterbo,enrico panunzi,Luigi Cappelli; Roberto Pesci; Luciana Brescolini; Danila Fontana; Danila Consalvi; Roberta Picchetto,nicola zingaretti,nocchi,partito democratico,provincia di viterbo,Soc. Talete Spa,talete,tempor spa,tempor spa rm2,viterbo","articleSection":"1 - In Evidenza,Attualit\u00e0"},{"@type":["Person"],"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19","name":"Redazione Centrale","image":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/52332b95ed2fdef7c9cc715d3172a49d?s=96&d=mm&r=g","caption":"Redazione Centrale"},"sameAs":["https://www.facebook.com/etruria.news/","https://twitter.com/Etrurianews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="https://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="https://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia Feed dei commenti" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1561967972' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1561967972' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1561967972' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"875d6bf7d5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7ppXY-bxQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2019%2F10%2F07%2Fviterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2019%2F10%2F07%2Fviterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.etrurianews.it/?wordfence_lh=1&hid=6CDD5350BB2DAEB307FF37669ECD936E');
</script><link rel="stylesheet" href="https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.etrurianews.it/wordpress/wp-content/uploads/2018/03/sfondoetr.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45654536-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->



<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121057056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121057056-1');
</script>


<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments)};

  gtag('js', new Date());



  gtag('config', 'UA-106557407-1');

</script>





</head>

<body class="post-template-default single single-post postid-44382 single-format-standard custom-background fully-background mh-right-sb">



<!-- ################ PUBBLICITA ############### --!>



<a id="skinlink" href="http://www.impresamancini.it/" target="_blank"><span>&nbsp;</span></a>



<!-- ################ FINE PUBBLICITA ############### --!>




<div id="mh-wrapper">

<header class="mh-header">

    <div class="header-wrap clearfix">

        
        <div class="mh-col mh-1-3 header-logo-full">

            <a href="https://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-testata-nuova-1024x198-bandiera.jpg" height="198" width="1024" alt="Etruria News" />
</div>
</a>

        </div>

        
    </div>

    <div class="header-menu clearfix">

        <nav class="main-nav clearfix">

            <div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435"><a href="https://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-24664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24664"><a href="https://www.etrurianews.it/category/food-news/">Food News</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-443"><a href="https://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://www.etrurianews.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="https://www.etrurianews.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.etrurianews.it/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://www.etrurianews.it/category/cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="https://www.etrurianews.it/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.etrurianews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://www.etrurianews.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.etrurianews.it/category/economia/criptovalute/">Criptovalute</a></li>
</ul>
</li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.etrurianews.it/category/meteo/">Meteo</a></li>
<li id="menu-item-24665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24665"><a href="https://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-24666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24666"><a href="https://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
</ul>
</li>
<li id="menu-item-26340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26340"><a href="https://www.etrurianews.it/home/contatti/">Contatti</a></li>
</ul></div>
        </nav>

        <div class="header-sub clearfix">

            
            <aside class="mh-col mh-1-3 header-search">

                <form role="search" method="get" class="search-form" action="https://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>
            </aside>

        </div>

    </div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-44382" class="post-44382 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-attualita tag-andrea-bossola tag-angelo-cappelli tag-assunzioni tag-ater-viterbo tag-ato tag-ato-1 tag-ato-uno tag-ato1-viterbo tag-enrico-panunzi tag-luigi-cappelli-roberto-pesci-luciana-brescolini-danila-fontana-danila-consalvi-roberta-picchetto tag-nicola-zingaretti tag-nocchi tag-partito-democratico tag-provincia-di-viterbo tag-soc-talete-spa tag-talete tag-tempor-spa tag-tempor-spa-rm2 tag-viterbo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.etrurianews.it/tag/andrea-bossola/" rel="tag">Andrea Bossola</a><a href="https://www.etrurianews.it/tag/angelo-cappelli/" rel="tag">angelo cappelli</a><a href="https://www.etrurianews.it/tag/assunzioni/" rel="tag">assunzioni</a><a href="https://www.etrurianews.it/tag/ater-viterbo/" rel="tag">ater viterbo</a><a href="https://www.etrurianews.it/tag/ato/" rel="tag">ato</a><a href="https://www.etrurianews.it/tag/ato-1/" rel="tag">ato 1</a><a href="https://www.etrurianews.it/tag/ato-uno/" rel="tag">ato uno</a><a href="https://www.etrurianews.it/tag/ato1-viterbo/" rel="tag">ATO1-Viterbo</a><a href="https://www.etrurianews.it/tag/enrico-panunzi/" rel="tag">enrico panunzi</a><a href="https://www.etrurianews.it/tag/luigi-cappelli-roberto-pesci-luciana-brescolini-danila-fontana-danila-consalvi-roberta-picchetto/" rel="tag">Luigi Cappelli; Roberto Pesci; Luciana Brescolini; Danila Fontana; Danila Consalvi; Roberta Picchetto</a><a href="https://www.etrurianews.it/tag/nicola-zingaretti/" rel="tag">nicola zingaretti</a><a href="https://www.etrurianews.it/tag/nocchi/" rel="tag">nocchi</a><a href="https://www.etrurianews.it/tag/partito-democratico/" rel="tag">partito democratico</a><a href="https://www.etrurianews.it/tag/provincia-di-viterbo/" rel="tag">provincia di viterbo</a><a href="https://www.etrurianews.it/tag/soc-talete-spa/" rel="tag">Soc. Talete Spa</a><a href="https://www.etrurianews.it/tag/talete/" rel="tag">talete</a><a href="https://www.etrurianews.it/tag/tempor-spa/" rel="tag">tempor spa</a><a href="https://www.etrurianews.it/tag/tempor-spa-rm2/" rel="tag">tempor spa rm2</a><a href="https://www.etrurianews.it/tag/viterbo/" rel="tag">viterbo</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="44383" data-permalink="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/talete-bollette-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&amp;ssl=1" data-orig-size="777,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="talete-bollette" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.etrurianews.it/author/paologianlorenzo/">Redazione Centrale</a></span>
<span class="entry-meta-date updated">7 Ottobre 2019</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><h2>Emergono nuovi dettagli e si parla di un&#8217;attività di indagine già aperta presso la Procura della Repubblica di Viterbo. La società interinale Tempor lavora, guarda caso, anche per l&#8217;Ater viterbese</h2>
<p>VITERBO &#8211; Altro che traffico di influenze politiche. Altro che reati di corruzione e concussione. La vicenda della parentopoli a Talete rischia di diventare un boomerang anche per tutti quelli che, pur sapendo, hanno taciuto palesi notizie di reato.<span id="more-44382"></span></p>
<p>Parlato, l&#8217;ex presidente della società che gestisce l&#8217;acqua pubblica in provincia di Viterbo, finito agli arresti per altre vicende, aveva predisposto il piattino da diverso tempo.</p>
<p>Un piatto che poi è stato cucinato e servito al Partito Democratico dall&#8217;attuale presidente <strong>Andrea Bassola</strong> che sulla vicenda ancora non ha profferito parola.</p>
<p>Un bando che per legge doveva trovare pubblicità sulla finestra &#8220;amministrazione trasparente&#8221; della Talete ed invece è stato volutamente ignorato.</p>
<p>Insomma tutta una serie di escamotage utili a rendere esiguo il numero dei partecipanti e poi accontentare i figli di.</p>
<p>Possibile che tra gli assunti non ci sia una sola persona che non abbia legami con la politica o con i politici?</p>
<p>Possibile che non ci sono figli di operai, gente comune, persone al di fuori della politica, tra i sei assunti da Talete?</p>
<p>Cosa grave, gravissima, la posizione del presidente della Provincia Nocchi e del suo capo di gabinetto Cappelli.</p>
<p>Quest&#8217;ultimo si è visto assumere il figlio in Talete.</p>
<p>La gente, il popolino però deve sapere che Cappelli, con il ruolo che ricopre, ha rappresentato, insieme al presidente della provincia Nocchi, l&#8217;ATO1 alle riunioni con Talete.</p>
<p>La gestione del servizio idrico integrato nell’ATO1-Viterbo è stata affidata alla Soc. Talete Spa, giusta Convenzione di gestione sottoscritta l’11/03/2006.</p>
<p>La Soc. Talete Spa è interamente a capitale pubblico e risulta partecipata dai Comuni dell’ATO1-Viterbo.</p>
<p>Allo stato, aderiscono alla Soc. Talete Spa 30 Comuni dell’ATO1-Viterbo, mentre gli altri Comuni provvedono direttamente alla gestione del servizio idrico integrato.</p>
<p>Il Servizio Idrico Integrato per il territorio del Comune di Viterbo è affidato al Gestore Unico individuato dall’ATO1 Lazio Nord Viterbo, Talete SpA, società che è stata costituita in adempimento della legge n. 36 del 5 Gennaio 1994 (c.d. Legge Galli).</p>
<p>La Talete SpA è una società il cui capitale sociale è interamente posseduto da Enti Locali (Comuni e Provincia di Viterbo), ed opera in forza della Convenzione di Gestione sottoscritta con l’Autorità d’Ambito (Provincia di Viterbo).</p>
<p>Il Comune di Viterbo è il socio maggioritario della Talete in quanto detiene quote sociali nella misura del 20,78%. L’altro socio di maggioranza è la <strong>Provincia di Viterbo che ha una partecipazione al capitale sociale del 12,50%</strong>;</p>
<p>A pensar male si fa peccato ma spesso ci si indovina. Possibile mai che tra queste persone assunte, tutte, hanno un legame con la politica e con il consigliere regionale Enrico Panunzi?</p>
<p><span style="text-decoration: underline;"><em><strong>REPETITA IUVANT</strong></em></span></p>
<p>Ecco i nomi dei sei nuovi fortunati impiegati addetti al call center di Talete a mille e seicento euro al mese per tre ore di lavoro al giorno giornaliero:</p>
<ol>
<li><strong>Luigi Cappelli;</strong></li>
<li><strong>Roberto Pesci;</strong></li>
<li><strong>Luciana Brescolini;</strong></li>
<li><strong>Danila Fontana;</strong></li>
<li><strong>Danila Consalvi;</strong></li>
<li><strong>Roberta Picchetto.</strong></li>
</ol>
<p><strong>Luigi Cappeli</strong>&nbsp;è figlio del Capo di Gabinetto della Provincia&nbsp;<strong>Angelo Cappelli</strong> di Capranica ex sindaco del Partito Democratico.</p>
<p><strong>Danila Fontana</strong>&nbsp;è di Canepina, città che ha dato i natali al consigliere regionale del Partito Democratico Enrico Panunzi.</p>
<p><strong>Roberta Picchetto</strong>&nbsp;pare sia la nipote del presidente del centro anziani di Civita Castellana, storico militante del partito comunista, transitato nel Partito Democratico e grande sostenitore del consigliere regionale, sempre del PD Enrico Panunzi.</p>
<p><strong>Roberto Pesci</strong>&nbsp;c’è poco da cercare. Prima di essere bocciato, cioè non eletto alle ultime consultazioni amministrative di Marta, ha ricoperto il ruolo di assessore in quel comune i precedenti cinque anni. Oltre ad essere del Partito Democratico, anche lui viene indicato come appartenente alla corrente politica del consigliere regionale Enrico Panunzi.</p>
<p><strong>Danila Consalvi</strong>, dicono che sia la figlia dell’ex sindaco di Piansano, oggi residente a Tuscania e l’unica che viene indicata nell’ambito del centrodestra e cioè in Forza Italia.</p>
<p>Infine&nbsp;<strong>Luciana Brescolini</strong>&nbsp;che, sempre a quanto dicono fonti ben informate all’interno del Partito democratico, sia la cognata dell’assessore di Blera Luigi Roselli anch’esso riconducibile, dicono, alla corrente del consigliere regionale Enrico Panunzi.</p>
<p>Nel frattempo, abbiamo avuto delle indiscrezioni sul fronte giudiziario. Per una volta la cronaca giornalistica è arrivata seconda. Infatti, la Procura della Repubblica di Viterbo, avrebbe da tempo attenzionato la vicenda e quindi non escludiamo che a breve possano trarre delle conclusioni, magari ritenendo tutto legittimo dal punto di vista procedurale ma inopportuno dal punto di vista politico.</p>
<p>Leggi anche</p>
<p><a href="https://www.etrurianews.it/2019/10/04/viterbo-talete-ha-assunto-sei-persone-tutte-o-quasi-riconducibili-al-partito-democratico-dicono/">Viterbo – Talete ha assunto sei persone tutte (o quasi) riconducibili al Partito Democratico (dicono)</a></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png?ssl=1" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_twitter_via = "Etrurianews";var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c="Viterbo - Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44382" class="share-twitter sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44382" class="share-facebook sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44382" class="share-linkedin sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>ARTICOLI CORRELATI</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-27526 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-attualita category-spettacolo tag-alberto-mezzetti tag-benedetta-ferrari tag-etrurianews tag-gf15 tag-grande-fratello tag-nonna-pasqualina tag-simone-coccia tag-villa-immacolata tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2018/07/03/alberto-mezzetti-e-simone-coccia-cuore-doro-visitano-i-malati-di-villa-immacolata-a-viterbo-video-esclusivo/" title="Alberto Mezzetti e Simone Coccia cuore d’oro, visitano i malati di Villa Immacolata a Viterbo (video esclusivo)"><img width="180" height="101" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="27527" data-permalink="https://www.etrurianews.it/2018/07/03/alberto-mezzetti-e-simone-coccia-cuore-doro-visitano-i-malati-di-villa-immacolata-a-viterbo-video-esclusivo/simone-alberto-gf-1/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?fit=638%2C425&amp;ssl=1" data-orig-size="638,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="simone-alberto-gf-1" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/simone-alberto-gf-1.jpg?fit=638%2C425&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2018/07/03/alberto-mezzetti-e-simone-coccia-cuore-doro-visitano-i-malati-di-villa-immacolata-a-viterbo-video-esclusivo/" title="Alberto Mezzetti e Simone Coccia cuore d’oro, visitano i malati di Villa Immacolata a Viterbo (video esclusivo)" rel="bookmark">
			Alberto Mezzetti e Simone Coccia cuore d’oro, visitano i malati di Villa Immacolata a Viterbo (video esclusivo)		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25039 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-politica tag-centrodestra tag-elezioni-amministrative tag-forza-italia tag-fratelli-ditalia tag-giovanni-arena tag-lega tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2018/05/10/viterbo-dopo-infinite-schermaglie-il-centrodestra-scende-nellarena-elettorale/" title="Viterbo &#8211; Dopo infinite schermaglie il centrodestra scende nell&#8217;Arena elettorale"><img width="180" height="101" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="25040" data-permalink="https://www.etrurianews.it/2018/05/10/viterbo-dopo-infinite-schermaglie-il-centrodestra-scende-nellarena-elettorale/rotelli-arena/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?fit=853%2C640&amp;ssl=1" data-orig-size="853,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rotelli-arena" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/rotelli-arena.jpg?fit=853%2C640&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2018/05/10/viterbo-dopo-infinite-schermaglie-il-centrodestra-scende-nellarena-elettorale/" title="Viterbo &#8211; Dopo infinite schermaglie il centrodestra scende nell&#8217;Arena elettorale" rel="bookmark">
			Viterbo &#8211; Dopo infinite schermaglie il centrodestra scende nell&#8217;Arena elettorale		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10070 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina tag-biblioteca tag-pelliccia tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2016/10/20/viterbo-biblioteca-oltre-15mila-euro-donati-per-lacquisto-dei-nuovi-volumi/" title="Viterbo / Biblioteca, oltre 15mila euro donati per l&#8217;acquisto dei nuovi volumi"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="10071" data-permalink="https://www.etrurianews.it/2016/10/20/viterbo-biblioteca-oltre-15mila-euro-donati-per-lacquisto-dei-nuovi-volumi/biblioteca/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?fit=600%2C426&amp;ssl=1" data-orig-size="600,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biblioteca" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/biblioteca.jpg?fit=600%2C426&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2016/10/20/viterbo-biblioteca-oltre-15mila-euro-donati-per-lacquisto-dei-nuovi-volumi/" title="Viterbo / Biblioteca, oltre 15mila euro donati per l&#8217;acquisto dei nuovi volumi" rel="bookmark">
			Viterbo / Biblioteca, oltre 15mila euro donati per l&#8217;acquisto dei nuovi volumi		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-1008 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-max-biaggi tag-motodromo tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2016/03/29/max-biaggi-pasquetta-sul-podio-a-viterbo/" title="Max Biaggi, Pasquetta sul podio a Viterbo"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1009" data-permalink="https://www.etrurianews.it/2016/03/29/max-biaggi-pasquetta-sul-podio-a-viterbo/max-biaggi-sul-podio-a-viterbo/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?fit=547%2C431&amp;ssl=1" data-orig-size="547,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Max Biaggi sul podio a Viterbo" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/03/Max-Biaggi-sul-podio-a-Viterbo.jpg?fit=547%2C431&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2016/03/29/max-biaggi-pasquetta-sul-podio-a-viterbo/" title="Max Biaggi, Pasquetta sul podio a Viterbo" rel="bookmark">
			Max Biaggi, Pasquetta sul podio a Viterbo		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU "Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='44382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ec0afad9e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/" title="Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?w=777&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44383" data-permalink="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/talete-bollette-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&amp;ssl=1" data-orig-size="777,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="talete-bollette" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/talete-bollette.jpg?fit=777%2C437&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">7 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/" title="Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia" rel="bookmark">
									Viterbo &#8211; Parentopoli a Talete. Cappelli deve dimettersi dal ruolo in Provincia								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/06/tragedia-a-tivoli-porta-il-nipote-a-vedere-i-maialini-e-finisce-in-tragedia-lui-muore-straziato-e-il-piccolo-e-in-fin-di-vita/" title="Tivoli &#8211; Porta il nipote a vedere i maialini e finisce in tragedia. Aggrediti dalla scrofa l&#8217;uomo muore e il piccolo in fin di vita"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44375" data-permalink="https://www.etrurianews.it/2019/10/06/tragedia-a-tivoli-porta-il-nipote-a-vedere-i-maialini-e-finisce-in-tragedia-lui-muore-straziato-e-il-piccolo-e-in-fin-di-vita/maialini/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?fit=1224%2C916&amp;ssl=1" data-orig-size="1224,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maialini" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/maialini.jpg?fit=1024%2C766&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/06/tragedia-a-tivoli-porta-il-nipote-a-vedere-i-maialini-e-finisce-in-tragedia-lui-muore-straziato-e-il-piccolo-e-in-fin-di-vita/" title="Tivoli &#8211; Porta il nipote a vedere i maialini e finisce in tragedia. Aggrediti dalla scrofa l&#8217;uomo muore e il piccolo in fin di vita" rel="bookmark">
									Tivoli &#8211; Porta il nipote a vedere i maialini e finisce in tragedia. Aggrediti dalla scrofa l&#8217;uomo muore e il piccolo in fin di vita								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/06/disarticolato-traffico-di-droga-a-civitavecchia-3-arresti/" title="Disarticolato traffico di droga a Civitavecchia, 3 arresti"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39622" data-permalink="https://www.etrurianews.it/2019/05/13/viterbo-carabinieri-arrestato-spacciatore-albanese-nelloperazione-movimento/dosi-cocaina-manina/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?fit=1000%2C558&amp;ssl=1" data-orig-size="1000,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dosi-cocaina-manina" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/dosi-cocaina-manina.png?fit=1000%2C558&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/06/disarticolato-traffico-di-droga-a-civitavecchia-3-arresti/" title="Disarticolato traffico di droga a Civitavecchia, 3 arresti" rel="bookmark">
									Disarticolato traffico di droga a Civitavecchia, 3 arresti								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/06/civitavecchia-nasce-la-federazione-consiliare-tra-fdi-lista-grasso-la-svolta-e-gruppo-misto/" title="Civitavecchia &#8211; Nasce la federazione consiliare tra FdI, Lista Grasso, La Svolta e Gruppo misto"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44368" data-permalink="https://www.etrurianews.it/2019/10/06/civitavecchia-nasce-la-federazione-consiliare-tra-fdi-lista-grasso-la-svolta-e-gruppo-misto/comune-di-civitavecchia/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?fit=660%2C368&amp;ssl=1" data-orig-size="660,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comune-di-civitavecchia" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/comune-di-civitavecchia.jpg?fit=660%2C368&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/06/civitavecchia-nasce-la-federazione-consiliare-tra-fdi-lista-grasso-la-svolta-e-gruppo-misto/" title="Civitavecchia &#8211; Nasce la federazione consiliare tra FdI, Lista Grasso, La Svolta e Gruppo misto" rel="bookmark">
									Civitavecchia &#8211; Nasce la federazione consiliare tra FdI, Lista Grasso, La Svolta e Gruppo misto								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/06/profughi-a-terni-e-in-provincia-lega-m5s-confonde-sistema-accoglienza-sprar-con-siproimi/" title="Profughi a Terni e in provincia, Lega: “M5S confonde sistema accoglienza SPRAR con SIPROIMI”"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?resize=777%2C429&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42213" data-permalink="https://www.etrurianews.it/2019/07/24/terni-la-lega-salva-listituto-musicale-briccialdi/latini-salvini-terni/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?fit=800%2C429&amp;ssl=1" data-orig-size="800,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Latini-Salvini-Terni" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/Latini-Salvini-Terni.jpg?fit=800%2C429&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/06/profughi-a-terni-e-in-provincia-lega-m5s-confonde-sistema-accoglienza-sprar-con-siproimi/" title="Profughi a Terni e in provincia, Lega: “M5S confonde sistema accoglienza SPRAR con SIPROIMI”" rel="bookmark">
									Profughi a Terni e in provincia, Lega: “M5S confonde sistema accoglienza SPRAR con SIPROIMI”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/06/arrivano-altri-profughi-a-terni-e-in-provincia-m5s-li-hanno-voluti-la-lega-e-fdi-il-sindaco-chiagne-e-fotte/" title="Arrivano altri profughi a Terni e in provincia, M5S: “li hanno voluti la Lega e FdI, il Sindaco chiagne e fotte”"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29359" data-permalink="https://www.etrurianews.it/2018/08/30/terni-la-curia-vuole-piu-profughi-e-la-lega-rimane-in-silenzio/profughi-centro-accoglienza-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="profughi centro accoglienza" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/08/profughi-centro-accoglienza.jpg?fit=800%2C450&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">6 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/06/arrivano-altri-profughi-a-terni-e-in-provincia-m5s-li-hanno-voluti-la-lega-e-fdi-il-sindaco-chiagne-e-fotte/" title="Arrivano altri profughi a Terni e in provincia, M5S: “li hanno voluti la Lega e FdI, il Sindaco chiagne e fotte”" rel="bookmark">
									Arrivano altri profughi a Terni e in provincia, M5S: “li hanno voluti la Lega e FdI, il Sindaco chiagne e fotte”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-talete-ha-assunto-sei-persone-tutte-o-quasi-riconducibili-al-partito-democratico-dicono/" title="Viterbo &#8211; Talete ha assunto sei persone tutte (o quasi) riconducibili al Partito Democratico (dicono)"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?w=914&amp;ssl=1 914w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44351" data-permalink="https://www.etrurianews.it/2019/10/04/viterbo-talete-ha-assunto-sei-persone-tutte-o-quasi-riconducibili-al-partito-democratico-dicono/assemblea-talete/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?fit=914%2C502&amp;ssl=1" data-orig-size="914,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570232886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assemblea talete" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/assemblea-talete.jpg?fit=914%2C502&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-talete-ha-assunto-sei-persone-tutte-o-quasi-riconducibili-al-partito-democratico-dicono/" title="Viterbo &#8211; Talete ha assunto sei persone tutte (o quasi) riconducibili al Partito Democratico (dicono)" rel="bookmark">
									Viterbo &#8211; Talete ha assunto sei persone tutte (o quasi) riconducibili al Partito Democratico (dicono)								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/tarquinia-piange-la-morte-di-mariolina-cataldi-il-cordoglio-del-sindaco/" title="Tarquinia piange la morte di Mariolina Cataldi. Il cordoglio del sindaco"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?resize=259%2C146&amp;ssl=1 259w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44343" data-permalink="https://www.etrurianews.it/2019/10/04/tarquinia-piange-la-morte-di-mariolina-cataldi-il-cordoglio-del-sindaco/cataldi-immagine/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?fit=259%2C194&amp;ssl=1" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cataldi immagine" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?fit=259%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Cataldi-immagine.jpeg?fit=259%2C194&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/tarquinia-piange-la-morte-di-mariolina-cataldi-il-cordoglio-del-sindaco/" title="Tarquinia piange la morte di Mariolina Cataldi. Il cordoglio del sindaco" rel="bookmark">
									Tarquinia piange la morte di Mariolina Cataldi. Il cordoglio del sindaco								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-beatrice-onlus-domenica-5-ottobre-liniziativa-cammina-con-noi-contro-il-tumore-al-seno/" title="Viterbo  &#8211; Beatrice onlus, domenica 6 ottobre l&#8217;iniziativa &#8220;Cammina con noi&#8221; contro il tumore al seno"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44337" data-permalink="https://www.etrurianews.it/2019/10/04/viterbo-beatrice-onlus-domenica-5-ottobre-liniziativa-cammina-con-noi-contro-il-tumore-al-seno/cammina_con_noi_beatrice/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?fit=750%2C1078&amp;ssl=1" data-orig-size="750,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cammina_con_noi_beatrice" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?fit=209%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/cammina_con_noi_beatrice.jpeg?fit=712%2C1024&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-beatrice-onlus-domenica-5-ottobre-liniziativa-cammina-con-noi-contro-il-tumore-al-seno/" title="Viterbo  &#8211; Beatrice onlus, domenica 6 ottobre l&#8217;iniziativa &#8220;Cammina con noi&#8221; contro il tumore al seno" rel="bookmark">
									Viterbo  &#8211; Beatrice onlus, domenica 6 ottobre l&#8217;iniziativa &#8220;Cammina con noi&#8221; contro il tumore al seno								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-domenica-20-ottobre-speciale-visita-alla-mostra-delle-madonne-vestite-della-tuscia/" title="Viterbo &#8211;  Domenica 20 ottobre speciale visita alla mostra delle &#8220;Madonne vestite della Tuscia&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44334" data-permalink="https://www.etrurianews.it/2019/10/04/viterbo-domenica-20-ottobre-speciale-visita-alla-mostra-delle-madonne-vestite-della-tuscia/madonna-delle-grazie-capranica-2/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?fit=599%2C423&amp;ssl=1" data-orig-size="599,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570215427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="madonna-delle-grazie-capranica" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/madonna-delle-grazie-capranica-1.jpg?fit=599%2C423&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-domenica-20-ottobre-speciale-visita-alla-mostra-delle-madonne-vestite-della-tuscia/" title="Viterbo &#8211;  Domenica 20 ottobre speciale visita alla mostra delle &#8220;Madonne vestite della Tuscia&#8221;" rel="bookmark">
									Viterbo &#8211;  Domenica 20 ottobre speciale visita alla mostra delle &#8220;Madonne vestite della Tuscia&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-nominati-157-nuovi-marescialli-dellesercito-italiano/" title="Viterbo &#8211; Nominati 157 nuovi marescialli dell&#8217;Esercito italiano"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44320" data-permalink="https://www.etrurianews.it/2019/10/04/viterbo-nominati-157-nuovi-marescialli-dellesercito-italiano/foto-n-13-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?fit=965%2C503&amp;ssl=1" data-orig-size="965,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;MORUCCI Massimilano&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570185390&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO N. 13" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/FOTO-N.-13.jpg?fit=965%2C503&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/viterbo-nominati-157-nuovi-marescialli-dellesercito-italiano/" title="Viterbo &#8211; Nominati 157 nuovi marescialli dell&#8217;Esercito italiano" rel="bookmark">
									Viterbo &#8211; Nominati 157 nuovi marescialli dell&#8217;Esercito italiano								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/santa-severa-visite-alla-scoperta-del-meraviglioso-castello-tutti-i-fine-settimana-di-ottobre/" title="Santa Severa &#8211; Visite alla scoperta del meraviglioso castello tutti i fine settimana di ottobre"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32675" data-permalink="https://www.etrurianews.it/2018/11/28/santa-severa-il-castello-si-trasforma-in-villaggio-natalizio/view-of-castel-of-pyrgi-santa-severa-italy-2/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mdlart - Fotolia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;mdlart - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;View of Castel of Pyrgi, Santa Severa - Italy&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="View of Castel of Pyrgi, Santa Severa &#8211; Italy" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/11/castello_di_santa_severa_ok-1.jpg?fit=1024%2C683&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/santa-severa-visite-alla-scoperta-del-meraviglioso-castello-tutti-i-fine-settimana-di-ottobre/" title="Santa Severa &#8211; Visite alla scoperta del meraviglioso castello tutti i fine settimana di ottobre" rel="bookmark">
									Santa Severa &#8211; Visite alla scoperta del meraviglioso castello tutti i fine settimana di ottobre								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/lavori-fontana-piazza-tacito-melasecche-ecco-i-bellissimi-mosaici-riscoperti/" title="Terni &#8211; Lavori fontana Piazza Tacito, Melasecche: &#8220;Ecco i bellissimi mosaici riscoperti&#8221;"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44308" data-permalink="https://www.etrurianews.it/2019/10/04/lavori-fontana-piazza-tacito-melasecche-ecco-i-bellissimi-mosaici-riscoperti/image3-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?fit=1600%2C718&amp;ssl=1" data-orig-size="1600,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image3" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?fit=300%2C135&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/image3.jpeg?fit=1024%2C460&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/lavori-fontana-piazza-tacito-melasecche-ecco-i-bellissimi-mosaici-riscoperti/" title="Terni &#8211; Lavori fontana Piazza Tacito, Melasecche: &#8220;Ecco i bellissimi mosaici riscoperti&#8221;" rel="bookmark">
									Terni &#8211; Lavori fontana Piazza Tacito, Melasecche: &#8220;Ecco i bellissimi mosaici riscoperti&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/bianchini-fdi-viterbo-non-puo-diventare-la-discarica-di-roma-per-lincapacita-della-coppia-raggi-zingaretti/" title="Bianchini (FdI): “Viterbo non può diventare la discarica di Roma per l’incapacità  della coppia Raggi-Zingaretti”"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?resize=300%2C171&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34848" data-permalink="https://www.etrurianews.it/2019/01/10/regione-lazio-righini-fdi-i-rifiuti-romani-non-siano-sparsi-nella-tuscia/rifiuti-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?fit=550%2C314&amp;ssl=1" data-orig-size="550,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rifiuti" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/01/rifiuti.jpg?fit=550%2C314&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/bianchini-fdi-viterbo-non-puo-diventare-la-discarica-di-roma-per-lincapacita-della-coppia-raggi-zingaretti/" title="Bianchini (FdI): “Viterbo non può diventare la discarica di Roma per l’incapacità  della coppia Raggi-Zingaretti”" rel="bookmark">
									Bianchini (FdI): “Viterbo non può diventare la discarica di Roma per l’incapacità  della coppia Raggi-Zingaretti”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2019/10/04/terremoto-fdi-presenta-pacchetto-di-agevolazioni/" title="Terremoto: FdI presenta pacchetto di agevolazioni"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=128%2C72&amp;ssl=1 128w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=32%2C18&amp;ssl=1 32w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="9537" data-permalink="https://www.etrurianews.it/2016/10/03/norcia-intervento-vigili-del-fuoco-per-recupero-campanile-di-s-pellegrino/terremoto2016-zonasanpellegrinicomunedlnorcia-agb_7847/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terremoto2016-zonasanpellegrinicomunedlnorcia-agb_7847" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/10/Terremoto2016-ZonaSanPellegriniComuneDlNorcia-AGB_7847.jpg?fit=600%2C338&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">4 Ottobre 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2019/10/04/terremoto-fdi-presenta-pacchetto-di-agevolazioni/" title="Terremoto: FdI presenta pacchetto di agevolazioni" rel="bookmark">
									Terremoto: FdI presenta pacchetto di agevolazioni								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.etrurianews.it/2019/10/'> Ottobre 2019 &nbsp;(49)</option>
	<option value='https://www.etrurianews.it/2019/09/'> Settembre 2019 &nbsp;(104)</option>
	<option value='https://www.etrurianews.it/2019/08/'> Agosto 2019 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2019/07/'> Luglio 2019 &nbsp;(163)</option>
	<option value='https://www.etrurianews.it/2019/06/'> Giugno 2019 &nbsp;(153)</option>
	<option value='https://www.etrurianews.it/2019/05/'> Maggio 2019 &nbsp;(207)</option>
	<option value='https://www.etrurianews.it/2019/04/'> Aprile 2019 &nbsp;(160)</option>
	<option value='https://www.etrurianews.it/2019/03/'> Marzo 2019 &nbsp;(178)</option>
	<option value='https://www.etrurianews.it/2019/02/'> Febbraio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2019/01/'> Gennaio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2018/12/'> Dicembre 2018 &nbsp;(174)</option>
	<option value='https://www.etrurianews.it/2018/11/'> Novembre 2018 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2018/10/'> Ottobre 2018 &nbsp;(147)</option>
	<option value='https://www.etrurianews.it/2018/09/'> Settembre 2018 &nbsp;(91)</option>
	<option value='https://www.etrurianews.it/2018/08/'> Agosto 2018 &nbsp;(93)</option>
	<option value='https://www.etrurianews.it/2018/07/'> Luglio 2018 &nbsp;(208)</option>
	<option value='https://www.etrurianews.it/2018/06/'> Giugno 2018 &nbsp;(144)</option>
	<option value='https://www.etrurianews.it/2018/05/'> Maggio 2018 &nbsp;(192)</option>
	<option value='https://www.etrurianews.it/2018/04/'> Aprile 2018 &nbsp;(197)</option>
	<option value='https://www.etrurianews.it/2018/03/'> Marzo 2018 &nbsp;(117)</option>
	<option value='https://www.etrurianews.it/2018/02/'> Febbraio 2018 &nbsp;(121)</option>
	<option value='https://www.etrurianews.it/2018/01/'> Gennaio 2018 &nbsp;(100)</option>
	<option value='https://www.etrurianews.it/2017/12/'> Dicembre 2017 &nbsp;(65)</option>
	<option value='https://www.etrurianews.it/2017/11/'> Novembre 2017 &nbsp;(43)</option>
	<option value='https://www.etrurianews.it/2017/10/'> Ottobre 2017 &nbsp;(55)</option>
	<option value='https://www.etrurianews.it/2017/09/'> Settembre 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/08/'> Agosto 2017 &nbsp;(86)</option>
	<option value='https://www.etrurianews.it/2017/07/'> Luglio 2017 &nbsp;(80)</option>
	<option value='https://www.etrurianews.it/2017/06/'> Giugno 2017 &nbsp;(45)</option>
	<option value='https://www.etrurianews.it/2017/05/'> Maggio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/04/'> Aprile 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/03/'> Marzo 2017 &nbsp;(141)</option>
	<option value='https://www.etrurianews.it/2017/02/'> Febbraio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/01/'> Gennaio 2017 &nbsp;(113)</option>
	<option value='https://www.etrurianews.it/2016/12/'> Dicembre 2016 &nbsp;(108)</option>
	<option value='https://www.etrurianews.it/2016/11/'> Novembre 2016 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2016/10/'> Ottobre 2016 &nbsp;(189)</option>
	<option value='https://www.etrurianews.it/2016/09/'> Settembre 2016 &nbsp;(232)</option>
	<option value='https://www.etrurianews.it/2016/08/'> Agosto 2016 &nbsp;(185)</option>
	<option value='https://www.etrurianews.it/2016/07/'> Luglio 2016 &nbsp;(149)</option>
	<option value='https://www.etrurianews.it/2016/06/'> Giugno 2016 &nbsp;(245)</option>
	<option value='https://www.etrurianews.it/2016/05/'> Maggio 2016 &nbsp;(331)</option>
	<option value='https://www.etrurianews.it/2016/04/'> Aprile 2016 &nbsp;(329)</option>
	<option value='https://www.etrurianews.it/2016/03/'> Marzo 2016 &nbsp;(139)</option>
	<option value='https://www.etrurianews.it/2016/02/'> Febbraio 2016 &nbsp;(17)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					PROPRIETATE ȘI OFICIUL JURIDIC INREGISTRAT - JPM INTERNATIONAL SRL - BUCAREST (ROMANIA) - VIA ACADEMIEI N° 35 - ENTRANCE B - TEL. +40 (730) 648492 - mail: secretary@jpminternational.eu or mail: redazione@etrurianews.it - BLOG GIORNALE di Paolo GIANLORENZO				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.etrurianews.it/wordpress/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.etrurianews.it/wordpress/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.etrurianews.it/wordpress/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.etrurianews.it/wordpress/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"4f614195e1","ajaxUrl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.etrurianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.etrurianews.it\/2019\/10\/07\/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia\/":44382};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/10/07/viterbo-parentopoli-a-talete-cappelli-devono-dimettersi-dal-ruolo-in-provincia/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'109492370',post:'44382',tz:'2',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '44382' ]);
</script>
</body>
</html>