
<!DOCTYPE html>

<html class="no-js" lang="it-IT">

<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.etrurianews.it/wordpress/xmlrpc.php" />

<title>Montefiascone - Un esposto anonimo ha &quot;distrutto&quot; la più grande attività avicola della famiglia dell&#039;ex sindaco Cimarello - Etruria News</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=300%2C266&#038;ssl=1"/><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BnwYL-IIu1WAEPEQBkifsWh_qhKTOk8YluY7YcXyV20" />

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Montefiascone - Un esposto anonimo ha &quot;distrutto&quot; la più grande attività avicola della famiglia dell&#039;ex sindaco Cimarello - Etruria News" />
<meta property="og:description" content="Revocata, in autotutela l&#8217;ordinanza urbanistica. Carte inviate dai dirigenti comunali alla Procura della Repubblica di Viterbo per procedere anche per altri reati oltre l&#8217;abusivismo edilizio...." />
<meta property="og:url" content="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/" />
<meta property="og:site_name" content="Etruria News" />
<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/etruria.news/" />
<meta property="article:tag" content="abusivismo" />
<meta property="article:tag" content="abuso edilizio" />
<meta property="article:tag" content="Alessandro cimarello" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="demolizione" />
<meta property="article:tag" content="ingegner cecchetti" />
<meta property="article:tag" content="Luciano cimarello" />
<meta property="article:tag" content="montefiascone" />
<meta property="article:tag" content="Polizia Locale" />
<meta property="article:tag" content="procura di viterbo" />
<meta property="article:tag" content="ss valferrona avicola" />
<meta property="article:section" content="1 - In Evidenza" />
<meta property="article:published_time" content="2020-02-20T17:00:34+00:00" />
<meta property="article:modified_time" content="2020-02-20T17:05:20+00:00" />
<meta property="og:updated_time" content="2020-02-20T17:05:20+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/etruria.news/" />
<meta property="og:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="908" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Revocata, in autotutela l&#8217;ordinanza urbanistica. Carte inviate dai dirigenti comunali alla Procura della Repubblica di Viterbo per procedere anche per altri reati oltre l&#8217;abusivismo edilizio...." />
<meta name="twitter:title" content="Montefiascone - Un esposto anonimo ha &quot;distrutto&quot; la più grande attività avicola della famiglia dell&#039;ex sindaco Cimarello - Etruria News" />
<meta name="twitter:site" content="@Etrurianews" />
<meta name="twitter:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&#038;ssl=1" />
<meta name="twitter:creator" content="@Etrurianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.etrurianews.it/#organization","name":"ETRURIANEWS","url":"https://www.etrurianews.it/","sameAs":["https://www.facebook.com/etruria.news/?fref=ts","https://www.youtube.com/channel/UCE_pgmp4tQc3q7n59kojeUQ","https://twitter.com/Etrurianews"],"logo":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#logo","url":"https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/logoNuovo_etrurianews-PMG.png?fit=432%2C103&ssl=1","width":432,"height":103,"caption":"ETRURIANEWS"},"image":{"@id":"https://www.etrurianews.it/#logo"}},{"@type":"WebSite","@id":"https://www.etrurianews.it/#website","url":"https://www.etrurianews.it/","name":"Etruria News","description":"Blog giornale","publisher":{"@id":"https://www.etrurianews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.etrurianews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#primaryimage","url":"https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&ssl=1","width":1024,"height":908},{"@type":"WebPage","@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#webpage","url":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/","inLanguage":"it-IT","name":"Montefiascone - Un esposto anonimo ha &quot;distrutto&quot; la pi\u00f9 grande attivit\u00e0 avicola della famiglia dell&#039;ex sindaco Cimarello - Etruria News","isPartOf":{"@id":"https://www.etrurianews.it/#website"},"primaryImageOfPage":{"@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#primaryimage"},"datePublished":"2020-02-20T17:00:34+00:00","dateModified":"2020-02-20T17:05:20+00:00"},{"@type":"Article","@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#article","isPartOf":{"@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#webpage"},"author":{"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19"},"headline":"Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la pi\u00f9 grande attivit\u00e0 avicola della famiglia dell&#8217;ex sindaco Cimarello","datePublished":"2020-02-20T17:00:34+00:00","dateModified":"2020-02-20T17:05:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#webpage"},"publisher":{"@id":"https://www.etrurianews.it/#organization"},"image":{"@id":"https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#primaryimage"},"keywords":"abusivismo,abuso edilizio,Alessandro cimarello,carabinieri,demolizione,ingegner cecchetti,Luciano cimarello,montefiascone,Polizia Locale,procura di viterbo,ss valferrona avicola","articleSection":"1 - In Evidenza,Cronaca"},{"@type":["Person"],"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19","name":"Redazione Centrale","image":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/52332b95ed2fdef7c9cc715d3172a49d?s=96&d=mm&r=g","caption":"Redazione Centrale"},"sameAs":["https://www.facebook.com/etruria.news/","https://twitter.com/Etrurianews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="https://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="https://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la più grande attività avicola della famiglia dell&#8217;ex sindaco Cimarello Feed dei commenti" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45654536-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45654536-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.etrurianews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"23d5ed52e2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7ppXY-cOv' />
<link rel="alternate" type="application/json+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F02%2F20%2Fmontefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F02%2F20%2Fmontefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<link rel="stylesheet" href="https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="3.2.23" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.etrurianews.it/wordpress/wp-content/uploads/2018/03/sfondoetr.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />



<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121057056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121057056-1');
</script>


<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments)};

  gtag('js', new Date());



  gtag('config', 'UA-106557407-1');

</script>





<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf-4.6.css?ver=4.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-49259 single-format-standard custom-background fully-background mh-right-sb">



<!-- ################ PUBBLICITA ############### --!>



<a id="skinlink" href="http://www.impresamancini.it/" target="_blank"><span>&nbsp;</span></a>



<!-- ################ FINE PUBBLICITA ############### --!>




<div id="mh-wrapper">

<header class="mh-header">

    <div class="header-wrap clearfix">

        
        <div class="mh-col mh-1-3 header-logo-full">

            <a href="https://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-testata-nuova-1024x198-bandiera.jpg" height="198" width="1024" alt="Etruria News" />
</div>
</a>

        </div>

        
    </div>

    <div class="header-menu clearfix">

        <nav class="main-nav clearfix">

            <div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352"><a href="https://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-24664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24664"><a href="https://www.etrurianews.it/category/food-news/">Food News</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-443"><a href="https://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://www.etrurianews.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="https://www.etrurianews.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.etrurianews.it/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://www.etrurianews.it/category/cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="https://www.etrurianews.it/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.etrurianews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://www.etrurianews.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.etrurianews.it/category/economia/criptovalute/">Criptovalute</a></li>
</ul>
</li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.etrurianews.it/category/meteo/">Meteo</a></li>
<li id="menu-item-24665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24665"><a href="https://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-24666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24666"><a href="https://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
</ul>
</li>
<li id="menu-item-26340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26340"><a href="https://www.etrurianews.it/home/contatti/">Contatti</a></li>
</ul></div>
        </nav>

        <div class="header-sub clearfix">

            
            <aside class="mh-col mh-1-3 header-search">

                <form role="search" method="get" class="search-form" action="https://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>
            </aside>

        </div>

    </div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-49259" class="post-49259 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-cronaca tag-abusivismo tag-abuso-edilizio tag-alessandro-cimarello tag-carabinieri tag-demolizione tag-ingegner-cecchetti tag-luciano-cimarello tag-montefiascone tag-polizia-locale tag-procura-di-viterbo tag-ss-valferrona-avicola">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la più grande attività avicola della famiglia dell&#8217;ex sindaco Cimarello		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.etrurianews.it/tag/abusivismo/" rel="tag">abusivismo</a><a href="https://www.etrurianews.it/tag/abuso-edilizio/" rel="tag">abuso edilizio</a><a href="https://www.etrurianews.it/tag/alessandro-cimarello/" rel="tag">Alessandro cimarello</a><a href="https://www.etrurianews.it/tag/carabinieri/" rel="tag">carabinieri</a><a href="https://www.etrurianews.it/tag/demolizione/" rel="tag">demolizione</a><a href="https://www.etrurianews.it/tag/ingegner-cecchetti/" rel="tag">ingegner cecchetti</a><a href="https://www.etrurianews.it/tag/luciano-cimarello/" rel="tag">Luciano cimarello</a><a href="https://www.etrurianews.it/tag/montefiascone/" rel="tag">montefiascone</a><a href="https://www.etrurianews.it/tag/polizia-locale/" rel="tag">Polizia Locale</a><a href="https://www.etrurianews.it/tag/procura-di-viterbo/" rel="tag">procura di viterbo</a><a href="https://www.etrurianews.it/tag/ss-valferrona-avicola/" rel="tag">ss valferrona avicola</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="49264" data-permalink="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/luciano-cimarello/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&amp;ssl=1" data-orig-size="1024,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luciano Cimarello" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=300%2C266&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.etrurianews.it/author/paologianlorenzo/">Redazione Centrale</a></span>
<span class="entry-meta-date updated">20 Febbraio 2020</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><h2>Revocata, in autotutela l&#8217;ordinanza urbanistica. Carte inviate dai dirigenti comunali alla Procura della Repubblica di Viterbo per procedere anche per altri reati oltre l&#8217;abusivismo edilizio. Dovranno essere demoliti cinque capannoni che attualmente lavorano a pieno regime (un vero disastro)</h2>
<p>MONTEFIASCONE &#8211; Troviamo davvero disgustoso il ricorso all&#8217;esposto anonimo che finirà con il distruggere una delle attività più fiorenti di Montefiascone di allevamento avicolo. Non perché non abbia fondamento l&#8217;esposto perché, come vedremo, ha avuto e avrà effetti collaterali a dir poco devastanti.<span id="more-49259"></span></p>
<p>Era la fine della primavera scorso quando il comune di Montefiascone ordinava di “abbattere i capannoni e ripristinare i luoghi” per eliminare tre tunnel avicoli, capannoni presenti in via Paternocchio, località Valferrone, all’interno dell’azienda Valferrone Avicola, di <strong>Alessandro Cimarello</strong>.</p>
<p><strong>“Sono state realizzate – riportava l’ordinanza – in area sottoposta a vincolo paesaggistico, idrogeologico, e senza la dovuta autorizzazione del competente ufficio del Genio Civile per l’esecuzione di lavori in zona sismica”.</strong></p>
<p>Si parlava della concessione edilizia del 28.02.2002 intestata alla signora Anna Rita Cimarello, all’epoca affittuaria del terreno e ai figli di Luciano Cimarello, ex sindaco di Montefiascone e oggi consigliere d’opposizione.</p>
<p>Il ripristino delle stato dei luoghi doveva avvenire entro 90 giorni dalla notifica dell’ordinanza. “Se i responsabili dell’abuso non provvederanno alla demolizione e al ripristino dello stato dei luoghi nel termine assegnato dall’ingiunzione si procederà ai sensi dell’art. 31 del D.P.R. n. 380/2001 senza pregiudizio delle sanzioni penali”. È possibile per i Cimarello, eventualmente ricorrere contro l’ordinanza, al Tar del Lazio o in via straordinaria al capo dello stato&#8221;.</p>
<p>Così i Cimarello sono ricorsi al Tribunale Amministrativo Regionale ma i tempi d&#8217;attesa sono lunghi.</p>
<p><img data-attachment-id="49265" data-permalink="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/provincia-autorizzazione-ss-valferrone-avicola-7-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?fit=2167%2C1500&amp;ssl=1" data-orig-size="2167,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="provincia autorizzazione SS Valferrone Avicola 7" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?fit=1024%2C709&amp;ssl=1" class="aligncenter size-full wp-image-49265" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?resize=2167%2C1500&#038;ssl=1" alt="" width="2167" height="1500" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?w=2167&amp;ssl=1 2167w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?resize=300%2C208&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?resize=1024%2C709&amp;ssl=1 1024w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?resize=1536%2C1063&amp;ssl=1 1536w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola-7.jpg?resize=2048%2C1418&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Nel frattempo però le indagini sono andate avanti. <span style="color: #151515;">A</span> <span style="color: #151515;">seguito</span> <span style="color: #151515;">di</span> <span style="color: #151515;">accertamento</span> <span style="color: #151515;">del</span> <span style="color: #151515;">Commissario di</span> <span style="color: #151515;">Polizia</span> <span style="color: #151515;">Locale</span> <span style="color: #151515;">del</span> <span style="color: #151515;">31/01/2019</span> <span style="color: #151515;">(prot.</span> <span style="color: #151515;">Comune n.</span> <span style="color: #151515;">3067</span> <span style="color: #151515;">del</span> <span style="color: #151515;">04/02/2019)</span> <span style="color: #151515;">conseguente</span> <span style="color: #151515;">ad</span> <span style="color: #151515;">un</span> <span style="color: #151515;"><u>esposto</u></span><u> </u><span style="color: #151515;"><u>anonimo,</u> è stato </span><span style="color: #151515;">constatato che</span> <span style="color: #151515;">le</span> <span style="color: #151515;">strutture</span> <span style="color: #151515;">sono</span> <span style="color: #151515;">state</span> <span style="color: #151515;">realizzate</span> <span style="color: #151515;">ad</span> <span style="color: #151515;">una</span> <span style="color: #151515;">distanza</span> <span style="color: #151515;">inferiore</span> <span style="color: #151515;">a</span> <span style="color: #151515;">mt</span> <span style="color: #151515;">150,</span> <span style="color: #151515;">ma</span> <span style="color: #151515;">superiore</span> <span style="color: #151515;">a</span> <span style="color: #151515;">mt</span> <span style="color: #151515;">50</span> <span style="color: #151515;">dal</span> <span style="color: #151515;">corso</span> <span style="color: #151515;">d&#8217;acqua</span> <span style="color: #151515;">denominato</span> <span style="color: #151515;">&#8220;Fosso</span> <span style="color: #151515;">di</span> <span style="color: #151515;">Valferrone&#8221;,</span> <span style="color: #151515;">senza</span> <span style="color: #151515;">le</span> <span style="color: #151515;">necessarie</span> <span style="color: #151515;">autorizzazioni</span> <span style="color: #151515;">paesaggistica</span> <span style="color: #151515;">e</span> <span style="color: #151515;">sismica</span> <span style="color: #151515;">e </span> <span style="color: #151515;">Piano </span> <span style="color: #151515;">di </span> <span style="color: #151515;">Utilizzazione</span> <span style="color: #151515;">Aziendale</span> <span style="color: #151515;">di</span> <span style="color: #151515;">cui</span> <span style="color: #151515;">alla</span> <span style="color: #151515;">L.</span> <span style="color: #151515;">R.</span> <span style="color: #151515;">Lazio</span> <span style="color: #151515;">38/99.</span></p>
<p>Una serie di sopralluoghi e accessi agli atti hanno messo portato alla luce anche una serie di manomissioni documentali e di falsi palesi. Da qui la necessità di darne comunicazione alla Procura della Repubblica di Viterbo e ai carabinieri per poter perseguire gli autori delle manomissioni, delle falsificazioni e delle false dichiarazioni.</p>
<p>Un disastro dal punto di vista economica per questa azienda. Parliamo di cinque capannoni dove all&#8217;interno si allevano decine e decine di migliaia di pulcini e polli. Un danno economico incalcolabile se si considera che i capannoni, allo stato di fatto, devono essere tutti demolito.</p>
<p>Siamo difronte ad uno scontro politico-giudiziario sul colle senza precedenti e che avrà conseguenze pesanti anche in vista della scadenza quinquennale del mandato del sindaco Massimo Paolini.</p>
<p>Inoltre, se dovessero trovare riscontri le accuse, secondo le quali, per questa attività siano stati incassati anche dei finanziamenti Europei i guai giudiziari potrebbero essere ben peggiori.</p>
<p>Questo il documento originale pubblicato sul portale della Trasparenza del Comune di Montefiascone che riteniamo sia sufficiente leggere per capire la gravità della situazione:</p>
<p>&nbsp;</p>
<a href="https://www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ordinanza-contro-cimarello.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">ordinanza contro cimarello<br/></a>
<p>&nbsp;</p>
<a href="https://www.etrurianews.it/wordpress/wp-content/uploads/2020/02/provincia-autorizzazione-SS-Valferrone-Avicola.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">provincia autorizzazione SS Valferrone Avicola<br/></a>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png?ssl=1" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_twitter_via = "Etrurianews";var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c="Montefiascone - Un esposto anonimo ha &quot;distrutto&quot; la più grande attività avicola della famiglia dell&#039;ex sindaco Cimarello";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49259" class="share-twitter sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49259" class="share-facebook sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49259" class="share-linkedin sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>ARTICOLI CORRELATI</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-48889 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cronaca tag-arrestati tag-carabinieri tag-rapina-pakistano">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2020/02/14/viterbo-rapinano-pakistano-in-manette-due-giovani-viterbesi/" title="Viterbo &#8211; Rapinano pakistano, in manette due giovani viterbesi"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="13611" data-permalink="https://www.etrurianews.it/2017/02/24/civitavecchia-operazione-dei-carabinieri-arrestati-6-medici-2-avvocati-video-operazione/arresti-truffa-assicurazioni-civitavecchia/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?fit=1899%2C955&amp;ssl=1" data-orig-size="1899,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arresti truffa assicurazioni civitavecchia" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/arresti-truffa-assicurazioni-civitavecchia.jpg?fit=1024%2C515&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2020/02/14/viterbo-rapinano-pakistano-in-manette-due-giovani-viterbesi/" title="Viterbo &#8211; Rapinano pakistano, in manette due giovani viterbesi" rel="bookmark">
			Viterbo &#8211; Rapinano pakistano, in manette due giovani viterbesi		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-44445 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cronaca tag-arresti tag-carabinieri tag-manette-imprenditore tag-schiavisti tag-tutela-del-lavoro tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2019/10/09/viterbo-imprenditore-schiavista-finisce-in-manette/" title="Viterbo &#8211; Imprenditore &#8220;schiavista&#8221; finisce in manette"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="44447" data-permalink="https://www.etrurianews.it/2019/10/09/viterbo-imprenditore-schiavista-finisce-in-manette/paolo-auriemma/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?fit=1024%2C606&amp;ssl=1" data-orig-size="1024,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paolo Auriemma" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/Paolo-Auriemma.jpg?fit=1024%2C606&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2019/10/09/viterbo-imprenditore-schiavista-finisce-in-manette/" title="Viterbo &#8211; Imprenditore &#8220;schiavista&#8221; finisce in manette" rel="bookmark">
			Viterbo &#8211; Imprenditore &#8220;schiavista&#8221; finisce in manette		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-37208 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cronaca tag-albanesi tag-angelo-ciardiello tag-associazione-mafiosa-viterbo tag-calabresi tag-carabinieri tag-carlo-galeotti tag-carlo-taormina tag-cinzia-scotolati tag-clan tag-claudio-ubertini tag-cosca tag-dervishi-sokol tag-erasmi-emanuele tag-etruria-news tag-etrurianews tag-fabio-zampaglione tag-fausto-barili tag-floro-sinatora tag-forieri-luigi tag-franco-bachisio-goddi tag-franco-coco-trovato tag-franco-taurchini tag-gabriele-laezza tag-giovanni-biosa tag-giovannino-biosa tag-giuliano-presutti tag-guadagno-martina tag-gurguri-gazmir tag-ilco tag-laezza-gabriele tag-lega tag-luca-boccolini tag-luca-taluccitheatrochiovelli tag-mafia tag-mafia-capitale tag-maggiore-marcello-egidio tag-manuel-pecci tag-massimo-presutti tag-mirella-silocchi tag-ndrangheta tag-ndrina tag-oufir-fouzia tag-paolo-gianlorenzo tag-patozi-shkelzen tag-patozi-spartak tag-pavel-ionel tag-pecci-manuel tag-piero-camilli tag-pietro-raimondo-marras tag-pietro-settembri tag-prestipino tag-rebeshi-ismail tag-roberto-grazini tag-sodalizio tag-stefano-presutti tag-trovato-giuseppe tag-tusciaweb tag-vincenzo-camilli tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2019/03/04/viterbo-operazione-erostrato-continuano-le-indagini-della-dda-in-arrivo-novita-investigative/" title="Viterbo &#8220;Operazione Erostrato&#8221; &#8211; Continuano le indagini della DDA. In arrivo novità investigative"><img width="180" height="101" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?w=993&amp;ssl=1 993w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="37209" data-permalink="https://www.etrurianews.it/2019/03/04/viterbo-operazione-erostrato-continuano-le-indagini-della-dda-in-arrivo-novita-investigative/screenshot-2019-03-04-17-57-50/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?fit=993%2C564&amp;ssl=1" data-orig-size="993,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-03-04 17.57.50" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/Screenshot-2019-03-04-17.57.50.png?fit=993%2C564&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2019/03/04/viterbo-operazione-erostrato-continuano-le-indagini-della-dda-in-arrivo-novita-investigative/" title="Viterbo &#8220;Operazione Erostrato&#8221; &#8211; Continuano le indagini della DDA. In arrivo novità investigative" rel="bookmark">
			Viterbo &#8220;Operazione Erostrato&#8221; &#8211; Continuano le indagini della DDA. In arrivo novità investigative		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-36860 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri tag-controlli tag-montefiascone tag-sequestri">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2019/02/21/montefiascone-controlli-dei-carabinieri-sul-territorio-sequestrata-droga-e-ritirate-tre-patenti/" title="Montefiascone &#8211; Controlli dei carabinieri sul territorio. Sequestrata droga e ritirate tre patenti"><img width="180" height="101" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="36221" data-permalink="https://www.etrurianews.it/2019/02/09/montefiascone-arrestato-spacciatore-pakistano-che-riforniva-minorenni/carabinieri-generici-14/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?fit=593%2C434&amp;ssl=1" data-orig-size="593,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carabinieri-generici" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/02/carabinieri-generici.jpg?fit=593%2C434&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2019/02/21/montefiascone-controlli-dei-carabinieri-sul-territorio-sequestrata-droga-e-ritirate-tre-patenti/" title="Montefiascone &#8211; Controlli dei carabinieri sul territorio. Sequestrata droga e ritirate tre patenti" rel="bookmark">
			Montefiascone &#8211; Controlli dei carabinieri sul territorio. Sequestrata droga e ritirate tre patenti		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU "Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la più grande attività avicola della famiglia dell&#8217;ex sindaco Cimarello"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='49259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8365dcea0e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/terremoto-umbria-lega-un-impulso-alla-ricostruzione-dalla-nuova-giunta-regionale/" title="Terremoto Umbria, Lega: “un impulso alla ricostruzione dalla nuova Giunta Regionale”"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?resize=768%2C437&amp;ssl=1 768w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49272" data-permalink="https://www.etrurianews.it/2020/02/20/terremoto-umbria-lega-un-impulso-alla-ricostruzione-dalla-nuova-giunta-regionale/mancini-e-alessandrini-lega/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?fit=768%2C576&amp;ssl=1" data-orig-size="768,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mancini e Alessandrini Lega" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Mancini-e-Alessandrini-Lega.jpeg?fit=768%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/terremoto-umbria-lega-un-impulso-alla-ricostruzione-dalla-nuova-giunta-regionale/" title="Terremoto Umbria, Lega: “un impulso alla ricostruzione dalla nuova Giunta Regionale”" rel="bookmark">
									Terremoto Umbria, Lega: “un impulso alla ricostruzione dalla nuova Giunta Regionale”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/" title="Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la più grande attività avicola della famiglia dell&#8217;ex sindaco Cimarello"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49264" data-permalink="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/luciano-cimarello/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&amp;ssl=1" data-orig-size="1024,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luciano Cimarello" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=300%2C266&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Luciano-Cimarello.jpg?fit=1024%2C908&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/" title="Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la più grande attività avicola della famiglia dell&#8217;ex sindaco Cimarello" rel="bookmark">
									Montefiascone &#8211; Un esposto anonimo ha &#8220;distrutto&#8221; la più grande attività avicola della famiglia dell&#8217;ex sindaco Cimarello								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/carnevale-viterbese-sabato-sfilata-di-carri-allegorici-e-gruppi-mascherati-attenzione-alla-viabilita/" title="Carnevale viterbese &#8211; Sabato sfilata di carri allegorici e gruppi mascherati, attenzione alla viabilità"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49260" data-permalink="https://www.etrurianews.it/2020/02/20/carnevale-viterbese-sabato-sfilata-di-carri-allegorici-e-gruppi-mascherati-attenzione-alla-viabilita/banner/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/banner.jpg?fit=960%2C540&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/carnevale-viterbese-sabato-sfilata-di-carri-allegorici-e-gruppi-mascherati-attenzione-alla-viabilita/" title="Carnevale viterbese &#8211; Sabato sfilata di carri allegorici e gruppi mascherati, attenzione alla viabilità" rel="bookmark">
									Carnevale viterbese &#8211; Sabato sfilata di carri allegorici e gruppi mascherati, attenzione alla viabilità								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/viterbo-fratelli-ditalia-presenta-il-manifesto-nazionale-contro-la-droga/" title="Viterbo &#8211; Fratelli d’Italia presenta il manifesto nazionale contro la droga"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49257" data-permalink="https://www.etrurianews.it/2020/02/20/viterbo-fratelli-ditalia-presenta-il-manifesto-nazionale-contro-la-droga/ceis-3/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?fit=954%2C635&amp;ssl=1" data-orig-size="954,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582218838&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ceis" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/ceis-2.jpg?fit=954%2C635&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/viterbo-fratelli-ditalia-presenta-il-manifesto-nazionale-contro-la-droga/" title="Viterbo &#8211; Fratelli d’Italia presenta il manifesto nazionale contro la droga" rel="bookmark">
									Viterbo &#8211; Fratelli d’Italia presenta il manifesto nazionale contro la droga								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/agricoltura-ismea-mette-allasta-10-mila-ettari-di-terra-per-gli-under-41/" title="Agricoltura &#8211; Ismea mette all&#8217;asta 10 mila ettari di terra per gli under 41"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="15503" data-permalink="https://www.etrurianews.it/2017/05/02/parrano-tradizioni-religiose-contadine-biodiversita-edizione-2017-festa-della-terra/festa-della-terra/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?fit=318%2C159&amp;ssl=1" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="festa della terra" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/05/festa-della-terra.jpg?fit=318%2C159&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/agricoltura-ismea-mette-allasta-10-mila-ettari-di-terra-per-gli-under-41/" title="Agricoltura &#8211; Ismea mette all&#8217;asta 10 mila ettari di terra per gli under 41" rel="bookmark">
									Agricoltura &#8211; Ismea mette all&#8217;asta 10 mila ettari di terra per gli under 41								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/civitavecchia-coast-to-coast-lo-spettacolo-di-rocco-papaleo-al-traiano/" title="Civitavecchia &#8211; &#8220;Coast to coast&#8221;, lo spettacolo di Rocco Papaleo al Traiano"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49246" data-permalink="https://www.etrurianews.it/2020/02/20/civitavecchia-coast-to-coast-lo-spettacolo-di-rocco-papaleo-al-traiano/papaleo-inverno-182-1/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?fit=2000%2C1500&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Papaleo Inverno 182 (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Papaleo-Inverno-182-1.jpg?fit=1024%2C768&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/civitavecchia-coast-to-coast-lo-spettacolo-di-rocco-papaleo-al-traiano/" title="Civitavecchia &#8211; &#8220;Coast to coast&#8221;, lo spettacolo di Rocco Papaleo al Traiano" rel="bookmark">
									Civitavecchia &#8211; &#8220;Coast to coast&#8221;, lo spettacolo di Rocco Papaleo al Traiano								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/omicidio-vannini-parla-lavvocato-della-famiglia-gnazi-antonio-ciontoli-rischia-non-piu-di-14-anni-di-carcere/" title="Omicidio Vannini &#8211; Parla l&#8217;avvocato della famiglia, Gnazi: “Antonio Ciontoli rischia non più di 14 anni di carcere”"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="25187" data-permalink="https://www.etrurianews.it/2018/05/14/caso-vannini-parla-viola-giorgini-la-fidanzata-di-federico-ciontoli/vannini_marco01/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vannini_marco01" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/vannini_marco01.jpg?fit=800%2C600&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/omicidio-vannini-parla-lavvocato-della-famiglia-gnazi-antonio-ciontoli-rischia-non-piu-di-14-anni-di-carcere/" title="Omicidio Vannini &#8211; Parla l&#8217;avvocato della famiglia, Gnazi: “Antonio Ciontoli rischia non più di 14 anni di carcere”" rel="bookmark">
									Omicidio Vannini &#8211; Parla l&#8217;avvocato della famiglia, Gnazi: “Antonio Ciontoli rischia non più di 14 anni di carcere”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/roma-prostituzione-e-pedopornografia-minorile-dati-allarmanti/" title="Roma &#8211; Prostituzione e pedopornografia minorile, dati allarmanti"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49236" data-permalink="https://www.etrurianews.it/2020/02/20/roma-prostituzione-e-pedopornografia-minorile-dati-allarmanti/prostituzione-2/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?fit=1541%2C1050&amp;ssl=1" data-orig-size="1541,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="prostituzione" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/prostituzione.jpg?fit=1024%2C698&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/roma-prostituzione-e-pedopornografia-minorile-dati-allarmanti/" title="Roma &#8211; Prostituzione e pedopornografia minorile, dati allarmanti" rel="bookmark">
									Roma &#8211; Prostituzione e pedopornografia minorile, dati allarmanti								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/20/narni-parco-tematico-leolandia-via-libera-al-progetto/" title="Narni &#8211; Parco tematico &#8220;Leolandia&#8221; via libera al progetto"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?resize=770%2C437&amp;ssl=1 770w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49231" data-permalink="https://www.etrurianews.it/2020/02/20/narni-parco-tematico-leolandia-via-libera-al-progetto/leolandia-1/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?fit=770%2C513&amp;ssl=1" data-orig-size="770,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leolandia 1" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/leolandia-1.jpg?fit=770%2C513&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">20 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/20/narni-parco-tematico-leolandia-via-libera-al-progetto/" title="Narni &#8211; Parco tematico &#8220;Leolandia&#8221; via libera al progetto" rel="bookmark">
									Narni &#8211; Parco tematico &#8220;Leolandia&#8221; via libera al progetto								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/19/leolandia-in-umbria-m5s-noi-lavoriamo-in-silenzio-altri-chiacchierano-e-fanno-propaganda-sulla-pelle-dei-piu-deboli/" title="Leolandia in Umbria, M5S: “Noi lavoriamo in silenzio, altri chiacchierano e fanno propaganda sulla pelle dei più deboli”"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49224" data-permalink="https://www.etrurianews.it/2020/02/19/leolandia-in-umbria-m5s-noi-lavoriamo-in-silenzio-altri-chiacchierano-e-fanno-propaganda-sulla-pelle-dei-piu-deboli/leolandia-2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Ribassi&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532863217&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Leolandia" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Leolandia.jpg?fit=800%2C534&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">19 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/19/leolandia-in-umbria-m5s-noi-lavoriamo-in-silenzio-altri-chiacchierano-e-fanno-propaganda-sulla-pelle-dei-piu-deboli/" title="Leolandia in Umbria, M5S: “Noi lavoriamo in silenzio, altri chiacchierano e fanno propaganda sulla pelle dei più deboli”" rel="bookmark">
									Leolandia in Umbria, M5S: “Noi lavoriamo in silenzio, altri chiacchierano e fanno propaganda sulla pelle dei più deboli”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/19/bengasi-battisti-per-i-beni-comuni-il-presidente-nocchi-governatore-delle-acque-affermi-la-gestione-pubblica/" title="Bengasi Battisti (Per i Beni Comuni):&#8221; Il presidente Nocchi, governatore delle acque, affermi la gestione pubblica&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?w=980&amp;ssl=1 980w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37292" data-permalink="https://www.etrurianews.it/2019/03/07/vallerano-casapound-servono-risposte-chiare-sulla-gestione-dellacqua/acqua-2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?fit=980%2C550&amp;ssl=1" data-orig-size="980,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acqua" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua.jpg?fit=980%2C550&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">19 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/19/bengasi-battisti-per-i-beni-comuni-il-presidente-nocchi-governatore-delle-acque-affermi-la-gestione-pubblica/" title="Bengasi Battisti (Per i Beni Comuni):&#8221; Il presidente Nocchi, governatore delle acque, affermi la gestione pubblica&#8221;" rel="bookmark">
									Bengasi Battisti (Per i Beni Comuni):&#8221; Il presidente Nocchi, governatore delle acque, affermi la gestione pubblica&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/19/montefiascone-pallincini-bianchi-per-accompagnare-aurora-in-paradiso/" title="Montefiascone -Palloncini bianchi per accompagnare Aurora in Paradiso"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49206" data-permalink="https://www.etrurianews.it/2020/02/19/montefiascone-pallincini-bianchi-per-accompagnare-aurora-in-paradiso/573405d3-b381-4c9f-8d86-90f84aafe9aa/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="573405D3-B381-4C9F-8D86-90F84AAFE9AA" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/573405D3-B381-4C9F-8D86-90F84AAFE9AA.jpeg?fit=1024%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">19 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/19/montefiascone-pallincini-bianchi-per-accompagnare-aurora-in-paradiso/" title="Montefiascone -Palloncini bianchi per accompagnare Aurora in Paradiso" rel="bookmark">
									Montefiascone -Palloncini bianchi per accompagnare Aurora in Paradiso								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/19/49192/" title="Viterbo &#8211; Maxisequestro patrimoniale di tre milioni di euro, la prima volta in provincia"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49193" data-permalink="https://www.etrurianews.it/2020/02/19/49192/questore/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?fit=1534%2C593&amp;ssl=1" data-orig-size="1534,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582126444&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="questore" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?fit=300%2C116&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/questore.jpg?fit=1024%2C396&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">19 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/19/49192/" title="Viterbo &#8211; Maxisequestro patrimoniale di tre milioni di euro, la prima volta in provincia" rel="bookmark">
									Viterbo &#8211; Maxisequestro patrimoniale di tre milioni di euro, la prima volta in provincia								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/19/viterbo-ruba-cellulare-a-minorenne-e-mette-nei-guai-la-madre/" title="Viterbo &#8211; Ruba cellulare a minorenne e mette nei guai la madre"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49183" data-permalink="https://www.etrurianews.it/2020/02/19/viterbo-ruba-cellulare-a-minorenne-e-mette-nei-guai-la-madre/piazza-della-morte/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?fit=550%2C413&amp;ssl=1" data-orig-size="550,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piazza della morte" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/piazza-della-morte.jpg?fit=550%2C413&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">19 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/19/viterbo-ruba-cellulare-a-minorenne-e-mette-nei-guai-la-madre/" title="Viterbo &#8211; Ruba cellulare a minorenne e mette nei guai la madre" rel="bookmark">
									Viterbo &#8211; Ruba cellulare a minorenne e mette nei guai la madre								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/02/19/lannus-horribilis-della-provincia-di-viterbo-ancora-lenel-allattacco-aggressivo-del-territorio/" title="L&#8217;annus horribilis della provincia di Viterbo. Ancora l&#8217;Enel all&#8217;attacco aggressivo del territorio"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40380" data-permalink="https://www.etrurianews.it/2019/05/29/civitavecchia-carbon-exit-metalmeccanici-in-stato-di-agitazione/torre-valdaliga-nord-enel/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?fit=800%2C532&amp;ssl=1" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;25&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464685686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="torre valdaliga nord enel" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/torre-valdaliga-nord-enel.jpg?fit=800%2C532&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">19 Febbraio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/02/19/lannus-horribilis-della-provincia-di-viterbo-ancora-lenel-allattacco-aggressivo-del-territorio/" title="L&#8217;annus horribilis della provincia di Viterbo. Ancora l&#8217;Enel all&#8217;attacco aggressivo del territorio" rel="bookmark">
									L&#8217;annus horribilis della provincia di Viterbo. Ancora l&#8217;Enel all&#8217;attacco aggressivo del territorio								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.etrurianews.it/2020/02/'> Febbraio 2020 &nbsp;(158)</option>
	<option value='https://www.etrurianews.it/2020/01/'> Gennaio 2020 &nbsp;(175)</option>
	<option value='https://www.etrurianews.it/2019/12/'> Dicembre 2019 &nbsp;(148)</option>
	<option value='https://www.etrurianews.it/2019/11/'> Novembre 2019 &nbsp;(202)</option>
	<option value='https://www.etrurianews.it/2019/10/'> Ottobre 2019 &nbsp;(196)</option>
	<option value='https://www.etrurianews.it/2019/09/'> Settembre 2019 &nbsp;(104)</option>
	<option value='https://www.etrurianews.it/2019/08/'> Agosto 2019 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2019/07/'> Luglio 2019 &nbsp;(163)</option>
	<option value='https://www.etrurianews.it/2019/06/'> Giugno 2019 &nbsp;(153)</option>
	<option value='https://www.etrurianews.it/2019/05/'> Maggio 2019 &nbsp;(207)</option>
	<option value='https://www.etrurianews.it/2019/04/'> Aprile 2019 &nbsp;(160)</option>
	<option value='https://www.etrurianews.it/2019/03/'> Marzo 2019 &nbsp;(178)</option>
	<option value='https://www.etrurianews.it/2019/02/'> Febbraio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2019/01/'> Gennaio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2018/12/'> Dicembre 2018 &nbsp;(174)</option>
	<option value='https://www.etrurianews.it/2018/11/'> Novembre 2018 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2018/10/'> Ottobre 2018 &nbsp;(147)</option>
	<option value='https://www.etrurianews.it/2018/09/'> Settembre 2018 &nbsp;(91)</option>
	<option value='https://www.etrurianews.it/2018/08/'> Agosto 2018 &nbsp;(93)</option>
	<option value='https://www.etrurianews.it/2018/07/'> Luglio 2018 &nbsp;(208)</option>
	<option value='https://www.etrurianews.it/2018/06/'> Giugno 2018 &nbsp;(144)</option>
	<option value='https://www.etrurianews.it/2018/05/'> Maggio 2018 &nbsp;(192)</option>
	<option value='https://www.etrurianews.it/2018/04/'> Aprile 2018 &nbsp;(197)</option>
	<option value='https://www.etrurianews.it/2018/03/'> Marzo 2018 &nbsp;(115)</option>
	<option value='https://www.etrurianews.it/2018/02/'> Febbraio 2018 &nbsp;(121)</option>
	<option value='https://www.etrurianews.it/2018/01/'> Gennaio 2018 &nbsp;(100)</option>
	<option value='https://www.etrurianews.it/2017/12/'> Dicembre 2017 &nbsp;(65)</option>
	<option value='https://www.etrurianews.it/2017/11/'> Novembre 2017 &nbsp;(43)</option>
	<option value='https://www.etrurianews.it/2017/10/'> Ottobre 2017 &nbsp;(55)</option>
	<option value='https://www.etrurianews.it/2017/09/'> Settembre 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/08/'> Agosto 2017 &nbsp;(86)</option>
	<option value='https://www.etrurianews.it/2017/07/'> Luglio 2017 &nbsp;(80)</option>
	<option value='https://www.etrurianews.it/2017/06/'> Giugno 2017 &nbsp;(45)</option>
	<option value='https://www.etrurianews.it/2017/05/'> Maggio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/04/'> Aprile 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/03/'> Marzo 2017 &nbsp;(141)</option>
	<option value='https://www.etrurianews.it/2017/02/'> Febbraio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/01/'> Gennaio 2017 &nbsp;(113)</option>
	<option value='https://www.etrurianews.it/2016/12/'> Dicembre 2016 &nbsp;(108)</option>
	<option value='https://www.etrurianews.it/2016/11/'> Novembre 2016 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2016/10/'> Ottobre 2016 &nbsp;(189)</option>
	<option value='https://www.etrurianews.it/2016/09/'> Settembre 2016 &nbsp;(232)</option>
	<option value='https://www.etrurianews.it/2016/08/'> Agosto 2016 &nbsp;(185)</option>
	<option value='https://www.etrurianews.it/2016/07/'> Luglio 2016 &nbsp;(149)</option>
	<option value='https://www.etrurianews.it/2016/06/'> Giugno 2016 &nbsp;(245)</option>
	<option value='https://www.etrurianews.it/2016/05/'> Maggio 2016 &nbsp;(331)</option>
	<option value='https://www.etrurianews.it/2016/04/'> Aprile 2016 &nbsp;(329)</option>
	<option value='https://www.etrurianews.it/2016/03/'> Marzo 2016 &nbsp;(139)</option>
	<option value='https://www.etrurianews.it/2016/02/'> Febbraio 2016 &nbsp;(17)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					PROPRIETATE ȘI OFICIUL JURIDIC INREGISTRAT - JPM INTERNATIONAL SRL - BUCAREST (ROMANIA) - VIA ACADEMIEI N° 35 - ENTRANCE B - TEL. +40 (730) 648492 - mail: secretary@jpminternational.eu or mail: redazione@etrurianews.it 				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"83ca6083ab","ajaxUrl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.etrurianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","nonce":"079c6dd5b2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.etrurianews.it\/wordpress\/wp-login.php?redirect_to=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F02%2F20%2Fmontefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf-4.6.worker.min.js","cmap_url":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic-4.6.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/pdf-embedder/js/pdfjs/pdf-4.6.min.js?ver=4.6'></script>
<script async="async" type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.etrurianews.it\/2020\/02\/20\/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello\/":49259};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/20/montefiascone-un-esposto-anonimo-ha-distrutto-la-piu-grande-attivita-avicola-della-famiglia-dellex-sindaco-cimarello/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'109492370',post:'49259',tz:'1',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '49259' ]);
</script>
</body>
</html>