
<!DOCTYPE html>

<html class="no-js" lang="it-IT">

<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.etrurianews.it/wordpress/xmlrpc.php" />

<title>Coronavirus - Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente - Etruria News</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=300%2C199&#038;ssl=1"/><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BnwYL-IIu1WAEPEQBkifsWh_qhKTOk8YluY7YcXyV20" />

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus - Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente - Etruria News" />
<meta property="og:description" content="CORONAVIRUS: D&#8217;AMATO, &#8216;TERMINATA VIDEOCONFERENZA TASK-FORCE, BOLLETTINO DELLE SINGOLE ASL&#8217; Si è appena conclusa alla presenza dell&#8217;assessore alla Sanità e l&#8217;Integrazione Sociosanitaria della Regione Lazio Alessio..." />
<meta property="og:url" content="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/" />
<meta property="og:site_name" content="Etruria News" />
<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/etruria.news/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="viterbo" />
<meta property="article:section" content="2- Prima Pagina" />
<meta property="article:published_time" content="2020-03-10T15:27:31+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/etruria.news/" />
<meta property="og:image" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CORONAVIRUS: D&#8217;AMATO, &#8216;TERMINATA VIDEOCONFERENZA TASK-FORCE, BOLLETTINO DELLE SINGOLE ASL&#8217; Si è appena conclusa alla presenza dell&#8217;assessore alla Sanità e l&#8217;Integrazione Sociosanitaria della Regione Lazio Alessio..." />
<meta name="twitter:title" content="Coronavirus - Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente - Etruria News" />
<meta name="twitter:site" content="@Etrurianews" />
<meta name="twitter:image" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&#038;ssl=1" />
<meta name="twitter:creator" content="@Etrurianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.etrurianews.it/#organization","name":"ETRURIANEWS","url":"https://www.etrurianews.it/","sameAs":["https://www.facebook.com/etruria.news/?fref=ts","https://www.youtube.com/channel/UCE_pgmp4tQc3q7n59kojeUQ","https://twitter.com/Etrurianews"],"logo":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/logoNuovo_etrurianews-PMG.png?fit=432%2C103&ssl=1","width":432,"height":103,"caption":"ETRURIANEWS"},"image":{"@id":"https://www.etrurianews.it/#logo"}},{"@type":"WebSite","@id":"https://www.etrurianews.it/#website","url":"https://www.etrurianews.it/","name":"Etruria News","inLanguage":"it-IT","description":"Blog giornale","publisher":{"@id":"https://www.etrurianews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.etrurianews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&ssl=1","width":640,"height":425},{"@type":"WebPage","@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#webpage","url":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/","name":"Coronavirus - Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare pi\u00f9 97 in sorveglianza alla Casa dello Studente - Etruria News","isPartOf":{"@id":"https://www.etrurianews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#primaryimage"},"datePublished":"2020-03-10T15:27:31+00:00","dateModified":"2020-03-10T15:27:31+00:00"},{"@type":"Article","@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#article","isPartOf":{"@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#webpage"},"author":{"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19"},"headline":"Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare pi\u00f9 97 in sorveglianza alla Casa dello Studente","datePublished":"2020-03-10T15:27:31+00:00","dateModified":"2020-03-10T15:27:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#webpage"},"publisher":{"@id":"https://www.etrurianews.it/#organization"},"image":{"@id":"https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#primaryimage"},"keywords":"coronavirus,viterbo","articleSection":"2- Prima Pagina,Sanit\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19","name":"Redazione Centrale","image":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/52332b95ed2fdef7c9cc715d3172a49d?s=96&d=mm&r=g","caption":"Redazione Centrale"},"sameAs":["https://www.facebook.com/etruria.news/","https://twitter.com/Etrurianews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="https://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="https://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente Feed dei commenti" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45654536-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45654536-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.etrurianews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"74a5c8292a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7ppXY-d1j' />
<link rel="alternate" type="application/json+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F03%2F10%2Fcoronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F03%2F10%2Fcoronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<link rel="stylesheet" href="https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="3.3.0" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.etrurianews.it/wordpress/wp-content/uploads/2018/03/sfondoetr.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />



<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121057056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121057056-1');
</script>


<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments)};

  gtag('js', new Date());



  gtag('config', 'UA-106557407-1');

</script>





</head>

<body class="post-template-default single single-post postid-50053 single-format-standard custom-background fully-background mh-right-sb">



<!-- ################ PUBBLICITA ############### --!>



<a id="skinlink" href="http://www.impresamancini.it/" target="_blank"><span>&nbsp;</span></a>



<!-- ################ FINE PUBBLICITA ############### --!>




<div id="mh-wrapper">

<header class="mh-header">

    <div class="header-wrap clearfix">

        
        <div class="mh-col mh-1-3 header-logo-full">

            <a href="https://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-testata-nuova-1024x198-bandiera.jpg" height="198" width="1024" alt="Etruria News" />
</div>
</a>

        </div>

        
    </div>

    <div class="header-menu clearfix">

        <nav class="main-nav clearfix">

            <div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-24664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24664"><a href="https://www.etrurianews.it/category/food-news/">Food News</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-443"><a href="https://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://www.etrurianews.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="https://www.etrurianews.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.etrurianews.it/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://www.etrurianews.it/category/cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="https://www.etrurianews.it/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.etrurianews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://www.etrurianews.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.etrurianews.it/category/economia/criptovalute/">Criptovalute</a></li>
</ul>
</li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.etrurianews.it/category/meteo/">Meteo</a></li>
<li id="menu-item-24665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24665"><a href="https://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-24666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24666"><a href="https://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
</ul>
</li>
<li id="menu-item-26340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26340"><a href="https://www.etrurianews.it/home/contatti/">Contatti</a></li>
</ul></div>
        </nav>

        <div class="header-sub clearfix">

            
            <aside class="mh-col mh-1-3 header-search">

                <form role="search" method="get" class="search-form" action="https://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>
            </aside>

        </div>

    </div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-50053" class="post-50053 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-sanita tag-coronavirus tag-viterbo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.etrurianews.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.etrurianews.it/tag/viterbo/" rel="tag">viterbo</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="640" height="425" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=640%2C425&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="50054" data-permalink="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/coronavirus-jepg/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&amp;ssl=1" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582391928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirus.jepg" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.etrurianews.it/author/paologianlorenzo/">Redazione Centrale</a></span>
<span class="entry-meta-date updated">10 Marzo 2020</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><p style="font-weight: 400;"><strong>CORONAVIRUS: D&#8217;AMATO, &#8216;TERMINATA VIDEOCONFERENZA TASK-FORCE, BOLLETTINO DELLE SINGOLE ASL&#8217;</strong></p>
<p style="font-weight: 400;">Si è appena conclusa alla presenza dell&#8217;assessore alla Sanità e l&#8217;Integrazione Sociosanitaria della Regione Lazio Alessio D&#8217;Amato l&#8217;odierna videoconferenza della task-force regionale per il COVID-19 con i direttori generali delle Asl.<span id="more-50053"></span></p>
<p style="font-weight: 400;">La situazione nelle Asl e A.O:</p>
<p style="font-weight: 400;">Asl Roma 1 – 3 i nuovi casi positivi. 43 le persone uscite dalla sorveglianza domiciliare mentre 252 persone restano in sorveglianza domiciliare;</p>
<p style="font-weight: 400;">Asl Roma 2 – Nessun nuovo caso positivo. 987 le persone in sorveglianza domiciliare;</p>
<p style="font-weight: 400;">Asl Roma 3 – Nessun nuovo caso positivo. 70 le persone che sono uscite dalla sorveglianza domiciliare, ne restano in sorveglianza 350;</p>
<p style="font-weight: 400;">Asl Roma 4 –1 nuovo caso positivo. 58 le persone che sono uscite dalla sorveglianza domiciliare, ne restano in sorveglianza 122;</p>
<p style="font-weight: 400;">Asl Roma 5 – Nessun nuovo caso positivo. 45 le persone uscite dalla sorveglianza domiciliare, ne restano in sorveglianza domiciliare 1.104. 2 i posti di terapia intensiva attivabili;</p>
<p style="font-weight: 400;">Asl Roma 6 – 5 nuovi casi positivi. 748 le persone in sorveglianza domiciliare;</p>
<p style="font-weight: 400;">Asl di Latina – 2 nuovi casi. Deceduto un uomo di 83 anni all&#8217;Ospedale Goretti arrivato da RSA di Cassino. 876 le persone in sorveglianza domiciliare;</p>
<p style="font-weight: 400;">Asl di Frosinone – 5 nuovi casi positivi. 9 usciti dalla sorveglianza domiciliare, ne restano 319 in sorveglianza;</p>
<p style="font-weight: 400;">Asl di Viterbo – 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente;</p>
<p style="font-weight: 400;">Asl di Rieti – Nessun nuovo caso positivo. 117 le persone in sorveglianza domiciliare. Dal 16 Marzo 8 posti letto di terapia intensiva in più.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png?ssl=1" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_twitter_via = "Etrurianews";var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c="Coronavirus - Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50053" class="share-twitter sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50053" class="share-facebook sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-50053" class="share-linkedin sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>ARTICOLI CORRELATI</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-49077 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cronaca tag-aurora-grazini tag-giuseppe-simeone tag-montefiascone tag-ospedale-belcolle tag-regione-lazio tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2020/02/17/regione-lazio-simeone-fi-ragazza-deceduta-dopo-visita-al-pronto-soccorso-di-viterbo-comunita-scientifica-si-interroghi-sulle-cause/" title="Regione Lazio &#8211; Simeone (Fi): &#8220;Ragazza deceduta dopo visita al Pronto Soccorso di Viterbo. Comunità scientifica si interroghi sulle cause&#8221;"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="49032" data-permalink="https://www.etrurianews.it/2020/02/16/morte-aurora-gli-investigatori-ascoltano-i-familiari-e-gli-amici-della-sedicenne-di-montefiascone/aurora-grazini-3/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?fit=592%2C326&amp;ssl=1" data-orig-size="592,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alessandro d&#039;amato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581835826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aurora-grazini" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/aurora-grazini-2.jpg?fit=592%2C326&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2020/02/17/regione-lazio-simeone-fi-ragazza-deceduta-dopo-visita-al-pronto-soccorso-di-viterbo-comunita-scientifica-si-interroghi-sulle-cause/" title="Regione Lazio &#8211; Simeone (Fi): &#8220;Ragazza deceduta dopo visita al Pronto Soccorso di Viterbo. Comunità scientifica si interroghi sulle cause&#8221;" rel="bookmark">
			Regione Lazio &#8211; Simeone (Fi): &#8220;Ragazza deceduta dopo visita al Pronto Soccorso di Viterbo. Comunità scientifica si interroghi sulle cause&#8221;		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26199 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-politica tag-viterbo2018 tag-belcolle tag-casapound tag-claudio-taglia tag-elezioni-amministrative tag-forza-italia tag-francesco-battistoni tag-giovanni-arena tag-mauro-rotelli tag-sanita tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2018/06/07/viterbo2018-taglia-casapound-una-sanita-migliore-e-possibile/" title="#Viterbo2018 &#8211; Taglia (CasaPound): &#8220;Una sanità migliore è possibile&#8221;"><img width="180" height="101" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="26212" data-permalink="https://www.etrurianews.it/2018/06/07/viterbo2018-taglia-casapound-una-sanita-migliore-e-possibile/claudio-taglia-casapound-2-2/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?fit=1200%2C733&amp;ssl=1" data-orig-size="1200,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Claudio Taglia CasaPound 2" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/06/Claudio-Taglia-CasaPound-2.jpg?fit=1024%2C625&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2018/06/07/viterbo2018-taglia-casapound-una-sanita-migliore-e-possibile/" title="#Viterbo2018 &#8211; Taglia (CasaPound): &#8220;Una sanità migliore è possibile&#8221;" rel="bookmark">
			#Viterbo2018 &#8211; Taglia (CasaPound): &#8220;Una sanità migliore è possibile&#8221;		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25546 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-politica tag-associazione-familiari-e-sostenitori-sofferenti-psichici-della-tuscia-onlus tag-associazione-italiana-persone-down-sezione-di-viterbo tag-associazione-romana-e-laziale-per-laffidamento-familiare-giusy-speciale-onlus tag-associazione-per-la-vita-autonoma tag-associazione-sorrisi-che-nuotano-eta-beta-di-viterbo-onlus tag-disabilita-candidati-sindaci tag-e-ancora tag-oltre-noi tag-tavola-rotonda tag-unione-italiana-ciechi-e-ipovedenti-onlus-sezione-di-viterbo tag-viterbo tag-viterbo-con-amore tag-vitersport-onlus tag-amici-di-franco-di-marco tag-amici-di-galiana-onlus tag-cuore-di-mamma-onlus tag-eta-beta-onlus tag-per-il-lazio-sindrome-x-fragile-onlus">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2018/05/23/viterbo-oltre-noi-tavola-rotonda-sulla-disabilita-con-i-sindaci/" title="Viterbo &#8211; “Oltre noi”, tavola rotonda sulla disabilità con i “sindaci”"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="25547" data-permalink="https://www.etrurianews.it/2018/05/23/viterbo-oltre-noi-tavola-rotonda-sulla-disabilita-con-i-sindaci/locandina_corr-1/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?fit=700%2C988&amp;ssl=1" data-orig-size="700,988" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOCANDINA_CORR-1" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?fit=213%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/05/LOCANDINA_CORR-1.jpg?fit=700%2C988&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2018/05/23/viterbo-oltre-noi-tavola-rotonda-sulla-disabilita-con-i-sindaci/" title="Viterbo &#8211; “Oltre noi”, tavola rotonda sulla disabilità con i “sindaci”" rel="bookmark">
			Viterbo &#8211; “Oltre noi”, tavola rotonda sulla disabilità con i “sindaci”		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-23339 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-civitavecchia category-politica tag-adriano-palozzi tag-antonio-tajani tag-civitavecchia tag-francesco-aracri tag-maurizio-gasparri tag-silvio-berlusconi tag-viterbo">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2018/04/05/regione-lazio-la-sconfitta-politica-di-tajani-e-fazzone-ha-cambiato-gli-scenari-dentro-gasparri-e-palozzi/" title="Regione Lazio &#8211; La sconfitta politica di Tajani e Fazzone ha cambiato gli scenari. Dentro Gasparri e Palozzi"><img width="180" height="101" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="23343" data-permalink="https://www.etrurianews.it/2018/04/05/regione-lazio-la-sconfitta-politica-di-tajani-e-fazzone-ha-cambiato-gli-scenari-dentro-gasparri-e-palozzi/regione-lazio-ii/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?fit=670%2C400&amp;ssl=1" data-orig-size="670,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Regione-Lazio" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/Regione-Lazio-II.jpg?fit=670%2C400&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2018/04/05/regione-lazio-la-sconfitta-politica-di-tajani-e-fazzone-ha-cambiato-gli-scenari-dentro-gasparri-e-palozzi/" title="Regione Lazio &#8211; La sconfitta politica di Tajani e Fazzone ha cambiato gli scenari. Dentro Gasparri e Palozzi" rel="bookmark">
			Regione Lazio &#8211; La sconfitta politica di Tajani e Fazzone ha cambiato gli scenari. Dentro Gasparri e Palozzi		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU "Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='50053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64d4b68980" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/" title="Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50054" data-permalink="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/coronavirus-jepg/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&amp;ssl=1" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582391928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirus.jepg" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jepg_.jpg?fit=640%2C425&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">10 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/" title="Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente" rel="bookmark">
									Coronavirus &#8211; Ecco il bollettino aggiornato. A Viterbo 3 nuovi casi positivi. 152 in sorveglianza domiciliare più 97 in sorveglianza alla Casa dello Studente								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/10/civitavecchia-porto-bloccati-gli-sbarchi-dalle-navi-da-crociera-scende-solo-chi-deve-andare-a-casa-chiusi-i-collegamenti-marini-con-tunisia-e-malta-mandano-solo-migranti/" title="Civitavecchia Porto &#8211; Bloccati gli sbarchi dalle navi da crociera. Scende solo chi deve andare a casa. Chiusi i collegamenti marini con Tunisia e Malta, mandano solo migranti"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50049" data-permalink="https://www.etrurianews.it/2020/03/10/civitavecchia-porto-bloccati-gli-sbarchi-dalle-navi-da-crociera-scende-solo-chi-deve-andare-a-casa-chiusi-i-collegamenti-marini-con-tunisia-e-malta-mandano-solo-migranti/compagnia-portuale/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?fit=960%2C774&amp;ssl=1" data-orig-size="960,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="compagnia portuale" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/compagnia-portuale.jpg?fit=960%2C774&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">10 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/10/civitavecchia-porto-bloccati-gli-sbarchi-dalle-navi-da-crociera-scende-solo-chi-deve-andare-a-casa-chiusi-i-collegamenti-marini-con-tunisia-e-malta-mandano-solo-migranti/" title="Civitavecchia Porto &#8211; Bloccati gli sbarchi dalle navi da crociera. Scende solo chi deve andare a casa. Chiusi i collegamenti marini con Tunisia e Malta, mandano solo migranti" rel="bookmark">
									Civitavecchia Porto &#8211; Bloccati gli sbarchi dalle navi da crociera. Scende solo chi deve andare a casa. Chiusi i collegamenti marini con Tunisia e Malta, mandano solo migranti								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/10/coronavirus-la-gente-continua-a-non-capire-il-pericolo-arriveranno-al-coprifuoco-intanto-ecco-la-tabella-ufficiale-leggetela/" title="Coronavirus, la gente continua a non capire il pericolo, arriveranno al coprifuoco. Intanto ecco la tabella ufficiale LEGGETELA"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50045" data-permalink="https://www.etrurianews.it/2020/03/10/coronavirus-la-gente-continua-a-non-capire-il-pericolo-arriveranno-al-coprifuoco-intanto-ecco-la-tabella-ufficiale-leggetela/whatsapp-image-2020-03-10-at-11-37-05/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-03-10 at 11.37.05" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-10-at-11.37.05.jpeg?fit=1024%2C768&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">10 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/10/coronavirus-la-gente-continua-a-non-capire-il-pericolo-arriveranno-al-coprifuoco-intanto-ecco-la-tabella-ufficiale-leggetela/" title="Coronavirus, la gente continua a non capire il pericolo, arriveranno al coprifuoco. Intanto ecco la tabella ufficiale LEGGETELA" rel="bookmark">
									Coronavirus, la gente continua a non capire il pericolo, arriveranno al coprifuoco. Intanto ecco la tabella ufficiale LEGGETELA								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-conte-mette-in-quarantena-litalia-guarda-il-video/" title="Coronavirus &#8211; Conte mette in quarantena l&#8217;Italia (guarda il video)"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50035" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-conte-mette-in-quarantena-litalia-guarda-il-video/conte_premier_chigi_conferenza_coronavirus_lapresse_2020/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?fit=1280%2C600&amp;ssl=1" data-orig-size="1280,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Roberto Monaldo\/LaPresse\nLaPresse \/ Roberto Monaldo&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Foto Roberto Monaldo \/ LaPresse\n05-03-2020 Roma\nPolitica\nPalazzo Chigi - Conferenza stampa al termine del Consiglio dei Ministri\nNella foto Giuseppe Conte\n\nPhoto Roberto Monaldo \/ LaPresse\n05-03-2020 Rome (Italy)\nChigi palace - Press conference at the end of the Council of Ministers\nIn the pic Giuseppe Conte&quot;,&quot;created_timestamp&quot;:&quot;1583429171&quot;,&quot;copyright&quot;:&quot;LaPresse&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conte_premier_chigi_conferenza_coronavirus_lapresse_2020" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/conte_premier_chigi_conferenza_coronavirus_lapresse_2020.jpg?fit=1024%2C480&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-conte-mette-in-quarantena-litalia-guarda-il-video/" title="Coronavirus &#8211; Conte mette in quarantena l&#8217;Italia (guarda il video)" rel="bookmark">
									Coronavirus &#8211; Conte mette in quarantena l&#8217;Italia (guarda il video)								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-ad-oggi-97-positivi-nel-lazio/" title="Coronavirus &#8211; Ad oggi 97 positivi nel Lazio"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="48278" data-permalink="https://www.etrurianews.it/2020/02/03/civitavecchia-nel-porto-la-situazione-e-fuori-controllo-chiudere-il-porto-al-traffico-crocieristico-12-giorni-e-la-soluzione-al-problema/sospetti-coronavirus-civitavecchia/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sospetti coronavirus civitavecchia" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?fit=960%2C640&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-ad-oggi-97-positivi-nel-lazio/" title="Coronavirus &#8211; Ad oggi 97 positivi nel Lazio" rel="bookmark">
									Coronavirus &#8211; Ad oggi 97 positivi nel Lazio								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-tarquinia-numero-verde-per-i-cittadini-e-apertura-del-centro-operativo-comunale/" title="Coronavirus &#8211; Tarquinia, numero verde per i cittadini e apertura del Centro Operativo Comunale"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="47959" data-permalink="https://www.etrurianews.it/2020/01/28/anche-il-comune-di-civitavecchia-ha-partecipato-al-tavolo-di-lavoro-sul-coronavirus/coronavirus/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/coronavirus.jpg?fit=1000%2C541&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-tarquinia-numero-verde-per-i-cittadini-e-apertura-del-centro-operativo-comunale/" title="Coronavirus &#8211; Tarquinia, numero verde per i cittadini e apertura del Centro Operativo Comunale" rel="bookmark">
									Coronavirus &#8211; Tarquinia, numero verde per i cittadini e apertura del Centro Operativo Comunale								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-primo-caso-positivo-anche-a-montalto-di-castro-e-lallenatore-della-squadra-di-basket-tre-nuovi-positivi-anche-a-viterbo/" title="Coronavirus &#8211; Primo caso positivo anche a Montalto di Castro, è l&#8217;allenatore della squadra di basket. Tre nuovi positivi anche a Viterbo"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50025" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-primo-caso-positivo-anche-a-montalto-di-castro-e-lallenatore-della-squadra-di-basket-tre-nuovi-positivi-anche-a-viterbo/coronavirus-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?fit=1200%2C720&amp;ssl=1" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/coronavirus.jpg?fit=1024%2C614&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-primo-caso-positivo-anche-a-montalto-di-castro-e-lallenatore-della-squadra-di-basket-tre-nuovi-positivi-anche-a-viterbo/" title="Coronavirus &#8211; Primo caso positivo anche a Montalto di Castro, è l&#8217;allenatore della squadra di basket. Tre nuovi positivi anche a Viterbo" rel="bookmark">
									Coronavirus &#8211; Primo caso positivo anche a Montalto di Castro, è l&#8217;allenatore della squadra di basket. Tre nuovi positivi anche a Viterbo								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-rivolta-in-carcere-a-foggia-evasi-20-detenuti-4-arrestati-a-bari-appiccato-rogo-altri-fuggitivi-bloccati-video/" title="Coronavirus &#8211; Rivolta in carcere a Foggia: evasi 20 detenuti, 4 arrestati a Bari. Appiccato rogo, altri fuggitivi bloccati (video)"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?w=655&amp;ssl=1 655w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?resize=300%2C165&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50018" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-rivolta-in-carcere-a-foggia-evasi-20-detenuti-4-arrestati-a-bari-appiccato-rogo-altri-fuggitivi-bloccati-video/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?fit=655%2C360&amp;ssl=1" data-orig-size="655,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/rivolta_in_carcere_a_foggia__detenuti_provano_a_evadere__bloccati.jpeg?fit=655%2C360&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-rivolta-in-carcere-a-foggia-evasi-20-detenuti-4-arrestati-a-bari-appiccato-rogo-altri-fuggitivi-bloccati-video/" title="Coronavirus &#8211; Rivolta in carcere a Foggia: evasi 20 detenuti, 4 arrestati a Bari. Appiccato rogo, altri fuggitivi bloccati (video)" rel="bookmark">
									Coronavirus &#8211; Rivolta in carcere a Foggia: evasi 20 detenuti, 4 arrestati a Bari. Appiccato rogo, altri fuggitivi bloccati (video)								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-primo-caso-positivo-a-santa-marinella-in-quarantena-anche-il-dottore-che-lha-visitato-con-tutta-la-famiglia/" title="Coronavirus, primo caso positivo a Santa Marinella. In quarantena anche il dottore che l&#8217;ha visitato con tutta la famiglia. Due positivi a Civitavecchia"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="48278" data-permalink="https://www.etrurianews.it/2020/02/03/civitavecchia-nel-porto-la-situazione-e-fuori-controllo-chiudere-il-porto-al-traffico-crocieristico-12-giorni-e-la-soluzione-al-problema/sospetti-coronavirus-civitavecchia/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sospetti coronavirus civitavecchia" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/sospetti-coronavirus-civitavecchia.jpg?fit=960%2C640&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-primo-caso-positivo-a-santa-marinella-in-quarantena-anche-il-dottore-che-lha-visitato-con-tutta-la-famiglia/" title="Coronavirus, primo caso positivo a Santa Marinella. In quarantena anche il dottore che l&#8217;ha visitato con tutta la famiglia. Due positivi a Civitavecchia" rel="bookmark">
									Coronavirus, primo caso positivo a Santa Marinella. In quarantena anche il dottore che l&#8217;ha visitato con tutta la famiglia. Due positivi a Civitavecchia								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-roma-partono-le-prime-denunce-per-assembramento-nei-locali/" title="Coronavirus &#8211; Roma: partono le prime denunce per assembramento nei locali"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?resize=768%2C437&amp;ssl=1 768w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50012" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-roma-partono-le-prime-denunce-per-assembramento-nei-locali/ponte-milvio-damato-300x225-2-768x576/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?fit=768%2C576&amp;ssl=1" data-orig-size="768,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ponte-milvio-damato-300&#215;225-2-768&#215;576" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/ponte-milvio-damato-300x225-2-768x576-1.jpg?fit=768%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-roma-partono-le-prime-denunce-per-assembramento-nei-locali/" title="Coronavirus &#8211; Roma: partono le prime denunce per assembramento nei locali" rel="bookmark">
									Coronavirus &#8211; Roma: partono le prime denunce per assembramento nei locali								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/fabrica-di-roma-arrestati-due-giovani-spacciatori-del-posto/" title="Fabrica di Roma &#8211; Arrestati due giovani spacciatori del posto"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40501" data-permalink="https://www.etrurianews.it/2019/06/01/bomarzo-arrestati-due-spacciatori-stranieri-per-spaccio-di-droga/carabinieri-generici-36/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?fit=593%2C434&amp;ssl=1" data-orig-size="593,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carabinieri-generici" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/carabinieri-generici.jpg?fit=593%2C434&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/fabrica-di-roma-arrestati-due-giovani-spacciatori-del-posto/" title="Fabrica di Roma &#8211; Arrestati due giovani spacciatori del posto" rel="bookmark">
									Fabrica di Roma &#8211; Arrestati due giovani spacciatori del posto								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-regione-lazio-chiamare-il-numero-verde-solo-in-presenza-di-febbre/" title="Coronavirus &#8211; Regione Lazio: &#8220;Chiamare il numero verde solo in presenza di febbre&#8221;coronavirus"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?resize=373%2C204&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50004" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-regione-lazio-chiamare-il-numero-verde-solo-in-presenza-di-febbre/unnamed-4/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?fit=512%2C204&amp;ssl=1" data-orig-size="512,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?fit=300%2C120&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/unnamed.png?fit=512%2C204&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-regione-lazio-chiamare-il-numero-verde-solo-in-presenza-di-febbre/" title="Coronavirus &#8211; Regione Lazio: &#8220;Chiamare il numero verde solo in presenza di febbre&#8221;coronavirus" rel="bookmark">
									Coronavirus &#8211; Regione Lazio: &#8220;Chiamare il numero verde solo in presenza di febbre&#8221;coronavirus								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-regione-lazio-al-via-la-campagna-iorestoacasa-postate-la-vostra-foto/" title="Coronavirus &#8211; Regione Lazio: al via la campagna #iorestoacasa, postate la vostra foto"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50000" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-regione-lazio-al-via-la-campagna-iorestoacasa-postate-la-vostra-foto/iorestoacasa-regione-lazio/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?fit=450%2C450&amp;ssl=1" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iorestoacasa-regione-lazio" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/iorestoacasa-regione-lazio.jpg?fit=450%2C450&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-regione-lazio-al-via-la-campagna-iorestoacasa-postate-la-vostra-foto/" title="Coronavirus &#8211; Regione Lazio: al via la campagna #iorestoacasa, postate la vostra foto" rel="bookmark">
									Coronavirus &#8211; Regione Lazio: al via la campagna #iorestoacasa, postate la vostra foto								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-galli-stop-alla-movida-chiudere-tutto-o-i-giovani-contageranno-i-nonni/" title="Coronavirus &#8211; Galli: “Stop alla movida, chiudere tutto. O i giovani contageranno i nonni”"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49996" data-permalink="https://www.etrurianews.it/2020/03/09/coronavirus-galli-stop-alla-movida-chiudere-tutto-o-i-giovani-contageranno-i-nonni/movida/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="movida" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/movida.jpeg?fit=1024%2C682&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/coronavirus-galli-stop-alla-movida-chiudere-tutto-o-i-giovani-contageranno-i-nonni/" title="Coronavirus &#8211; Galli: “Stop alla movida, chiudere tutto. O i giovani contageranno i nonni”" rel="bookmark">
									Coronavirus &#8211; Galli: “Stop alla movida, chiudere tutto. O i giovani contageranno i nonni”								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/03/09/umbria-elezioni-suppletive-alessandrini-lega-eletta-senatrice-con-il-537-primo-pensiero-a-operatori-sanitari/" title="Umbria &#8211; Elezioni suppletive, Alessandrini (Lega) eletta senatrice con il 53,7%: «Primo pensiero a operatori sanitari»"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49548" data-permalink="https://www.etrurianews.it/2020/02/28/matteo-salvini-a-orvieto-e-todi-domenica-1-marzo-a-sostegno-della-candidatura-di-valeria-alessandrini/valeria-alessandrini-e-matteo-salvini-lega/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?fit=753%2C625&amp;ssl=1" data-orig-size="753,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582884501&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Valeria Alessandrini e Matteo Salvini Lega" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?fit=300%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Valeria-Alessandrini-e-Matteo-Salvini-Lega.jpeg?fit=753%2C625&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">9 Marzo 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/03/09/umbria-elezioni-suppletive-alessandrini-lega-eletta-senatrice-con-il-537-primo-pensiero-a-operatori-sanitari/" title="Umbria &#8211; Elezioni suppletive, Alessandrini (Lega) eletta senatrice con il 53,7%: «Primo pensiero a operatori sanitari»" rel="bookmark">
									Umbria &#8211; Elezioni suppletive, Alessandrini (Lega) eletta senatrice con il 53,7%: «Primo pensiero a operatori sanitari»								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.etrurianews.it/2020/03/'> Marzo 2020 &nbsp;(74)</option>
	<option value='https://www.etrurianews.it/2020/02/'> Febbraio 2020 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2020/01/'> Gennaio 2020 &nbsp;(175)</option>
	<option value='https://www.etrurianews.it/2019/12/'> Dicembre 2019 &nbsp;(148)</option>
	<option value='https://www.etrurianews.it/2019/11/'> Novembre 2019 &nbsp;(202)</option>
	<option value='https://www.etrurianews.it/2019/10/'> Ottobre 2019 &nbsp;(196)</option>
	<option value='https://www.etrurianews.it/2019/09/'> Settembre 2019 &nbsp;(104)</option>
	<option value='https://www.etrurianews.it/2019/08/'> Agosto 2019 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2019/07/'> Luglio 2019 &nbsp;(163)</option>
	<option value='https://www.etrurianews.it/2019/06/'> Giugno 2019 &nbsp;(153)</option>
	<option value='https://www.etrurianews.it/2019/05/'> Maggio 2019 &nbsp;(207)</option>
	<option value='https://www.etrurianews.it/2019/04/'> Aprile 2019 &nbsp;(160)</option>
	<option value='https://www.etrurianews.it/2019/03/'> Marzo 2019 &nbsp;(178)</option>
	<option value='https://www.etrurianews.it/2019/02/'> Febbraio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2019/01/'> Gennaio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2018/12/'> Dicembre 2018 &nbsp;(174)</option>
	<option value='https://www.etrurianews.it/2018/11/'> Novembre 2018 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2018/10/'> Ottobre 2018 &nbsp;(147)</option>
	<option value='https://www.etrurianews.it/2018/09/'> Settembre 2018 &nbsp;(91)</option>
	<option value='https://www.etrurianews.it/2018/08/'> Agosto 2018 &nbsp;(93)</option>
	<option value='https://www.etrurianews.it/2018/07/'> Luglio 2018 &nbsp;(208)</option>
	<option value='https://www.etrurianews.it/2018/06/'> Giugno 2018 &nbsp;(144)</option>
	<option value='https://www.etrurianews.it/2018/05/'> Maggio 2018 &nbsp;(192)</option>
	<option value='https://www.etrurianews.it/2018/04/'> Aprile 2018 &nbsp;(197)</option>
	<option value='https://www.etrurianews.it/2018/03/'> Marzo 2018 &nbsp;(115)</option>
	<option value='https://www.etrurianews.it/2018/02/'> Febbraio 2018 &nbsp;(121)</option>
	<option value='https://www.etrurianews.it/2018/01/'> Gennaio 2018 &nbsp;(100)</option>
	<option value='https://www.etrurianews.it/2017/12/'> Dicembre 2017 &nbsp;(65)</option>
	<option value='https://www.etrurianews.it/2017/11/'> Novembre 2017 &nbsp;(43)</option>
	<option value='https://www.etrurianews.it/2017/10/'> Ottobre 2017 &nbsp;(55)</option>
	<option value='https://www.etrurianews.it/2017/09/'> Settembre 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/08/'> Agosto 2017 &nbsp;(86)</option>
	<option value='https://www.etrurianews.it/2017/07/'> Luglio 2017 &nbsp;(80)</option>
	<option value='https://www.etrurianews.it/2017/06/'> Giugno 2017 &nbsp;(45)</option>
	<option value='https://www.etrurianews.it/2017/05/'> Maggio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/04/'> Aprile 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/03/'> Marzo 2017 &nbsp;(141)</option>
	<option value='https://www.etrurianews.it/2017/02/'> Febbraio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/01/'> Gennaio 2017 &nbsp;(113)</option>
	<option value='https://www.etrurianews.it/2016/12/'> Dicembre 2016 &nbsp;(108)</option>
	<option value='https://www.etrurianews.it/2016/11/'> Novembre 2016 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2016/10/'> Ottobre 2016 &nbsp;(189)</option>
	<option value='https://www.etrurianews.it/2016/09/'> Settembre 2016 &nbsp;(232)</option>
	<option value='https://www.etrurianews.it/2016/08/'> Agosto 2016 &nbsp;(185)</option>
	<option value='https://www.etrurianews.it/2016/07/'> Luglio 2016 &nbsp;(149)</option>
	<option value='https://www.etrurianews.it/2016/06/'> Giugno 2016 &nbsp;(245)</option>
	<option value='https://www.etrurianews.it/2016/05/'> Maggio 2016 &nbsp;(331)</option>
	<option value='https://www.etrurianews.it/2016/04/'> Aprile 2016 &nbsp;(329)</option>
	<option value='https://www.etrurianews.it/2016/03/'> Marzo 2016 &nbsp;(139)</option>
	<option value='https://www.etrurianews.it/2016/02/'> Febbraio 2016 &nbsp;(17)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					PROPRIETATE ȘI OFICIUL JURIDIC INREGISTRAT - JPM INTERNATIONAL SRL - BUCAREST (ROMANIA) - VIA ACADEMIEI N° 35 - ENTRANCE B - TEL. +40 (730) 648492 - mail: secretary@jpminternational.eu or mail: redazione@etrurianews.it 				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"54b5ee7537","ajaxUrl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.etrurianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
	<div style="display:none">
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.etrurianews.it\/2020\/03\/10\/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente\/":50053};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/10/coronavirus-ecco-il-bollettino-aggiornato-a-viterbo-3-nuovi-casi-positivi-152-in-sorveglianza-domiciliare-piu-97-in-sorveglianza-alla-casa-dello-studente/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'109492370',post:'50053',tz:'1',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '50053' ]);
</script>
</body>
</html>