
<!DOCTYPE html>

<html class="no-js" lang="it-IT">

<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.etrurianews.it/wordpress/xmlrpc.php" />

<title>Libri - Altaforte alla &#039;guerra dell&#039;energia&#039; con il saggio di Joime - Etruria News</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=300%2C175&#038;ssl=1"/><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BnwYL-IIu1WAEPEQBkifsWh_qhKTOk8YluY7YcXyV20" />

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libri - Altaforte alla &#039;guerra dell&#039;energia&#039; con il saggio di Joime - Etruria News" />
<meta property="og:description" content="ROMA &#8211; &#8220;La guerra dell’energia. Tutto ciò che Greta Thunberg non ti racconterà&#8221; è il titolo del libro, con la prefazione di Fabio Massimo Frattale..." />
<meta property="og:url" content="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/" />
<meta property="og:site_name" content="Etruria News" />
<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/etruria.news/" />
<meta property="article:tag" content="&#039;Altaforte Edizioni" />
<meta property="article:tag" content="Fabio Massimo Frattale Mascioli" />
<meta property="article:tag" content="Gian Piero Joime" />
<meta property="article:tag" content="Greta Thunberg" />
<meta property="article:tag" content="Marconi University" />
<meta property="article:tag" content="Strategia Energetica Nazionale" />
<meta property="article:section" content="2- Prima Pagina" />
<meta property="article:published_time" content="2020-04-29T19:52:25+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/etruria.news/" />
<meta property="og:image" content="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1200%2C700&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1200%2C700&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ROMA &#8211; &#8220;La guerra dell’energia. Tutto ciò che Greta Thunberg non ti racconterà&#8221; è il titolo del libro, con la prefazione di Fabio Massimo Frattale..." />
<meta name="twitter:title" content="Libri - Altaforte alla &#039;guerra dell&#039;energia&#039; con il saggio di Joime - Etruria News" />
<meta name="twitter:site" content="@Etrurianews" />
<meta name="twitter:image" content="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1200%2C700&#038;ssl=1" />
<meta name="twitter:creator" content="@Etrurianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.etrurianews.it/#organization","name":"ETRURIANEWS","url":"https://www.etrurianews.it/","sameAs":["https://www.facebook.com/etruria.news/?fref=ts","https://www.youtube.com/channel/UCE_pgmp4tQc3q7n59kojeUQ","https://twitter.com/Etrurianews"],"logo":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/logoNuovo_etrurianews-PMG.png?fit=432%2C103&ssl=1","width":432,"height":103,"caption":"ETRURIANEWS"},"image":{"@id":"https://www.etrurianews.it/#logo"}},{"@type":"WebSite","@id":"https://www.etrurianews.it/#website","url":"https://www.etrurianews.it/","name":"Etruria News","inLanguage":"it-IT","description":"Blog giornale","publisher":{"@id":"https://www.etrurianews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.etrurianews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1200%2C700&ssl=1","width":1200,"height":700},{"@type":"WebPage","@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#webpage","url":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/","name":"Libri - Altaforte alla &#039;guerra dell&#039;energia&#039; con il saggio di Joime - Etruria News","isPartOf":{"@id":"https://www.etrurianews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#primaryimage"},"datePublished":"2020-04-29T19:52:25+00:00","dateModified":"2020-04-29T19:52:25+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/"]}]},{"@type":"Article","@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#article","isPartOf":{"@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#webpage"},"author":{"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19"},"headline":"Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime","datePublished":"2020-04-29T19:52:25+00:00","dateModified":"2020-04-29T19:52:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#webpage"},"publisher":{"@id":"https://www.etrurianews.it/#organization"},"image":{"@id":"https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#primaryimage"},"keywords":"'Altaforte Edizioni,Fabio Massimo Frattale Mascioli,Gian Piero Joime,Greta Thunberg,Marconi University,Strategia Energetica Nazionale","articleSection":"2- Prima Pagina,Cultura","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#respond"]}]},{"@type":["Person"],"@id":"https://www.etrurianews.it/#/schema/person/b575a211caf82bf00b9a46c7b05d3d19","name":"Redazione Centrale","image":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/52332b95ed2fdef7c9cc715d3172a49d?s=96&d=mm&r=g","caption":"Redazione Centrale"},"sameAs":["https://www.facebook.com/etruria.news/","https://twitter.com/Etrurianews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="https://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="https://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime Feed dei commenti" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45654536-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45654536-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.etrurianews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"3f33f729df","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p7ppXY-dOx' />
<link rel="alternate" type="application/json+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F04%2F29%2Flibri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F04%2F29%2Flibri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<link rel="stylesheet" href="https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="3.3.5" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.etrurianews.it/wordpress/wp-content/uploads/2018/03/sfondoetr.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />



<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121057056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121057056-1');
</script>


<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments)};

  gtag('js', new Date());



  gtag('config', 'UA-106557407-1');

</script>





</head>

<body class="post-template-default single single-post postid-53105 single-format-standard custom-background fully-background mh-right-sb">



<!-- ################ PUBBLICITA ############### --!>



<a id="skinlink" href="http://www.elitaliana.eu/" target="_blank"><span>&nbsp;</span></a>



<!-- ################ FINE PUBBLICITA ############### --!>




<div id="mh-wrapper">

<header class="mh-header">

    <div class="header-wrap clearfix">

        
        <div class="mh-col mh-1-3 header-logo-full">

            <a href="https://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-testata-nuova-1024x198-bandiera.jpg" height="198" width="1024" alt="Etruria News" />
</div>
</a>

        </div>

        
    </div>

    <div class="header-menu clearfix">

        <nav class="main-nav clearfix">

            <div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-24664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24664"><a href="https://www.etrurianews.it/category/food-news/">Food News</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-443"><a href="https://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://www.etrurianews.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="https://www.etrurianews.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.etrurianews.it/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://www.etrurianews.it/category/cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="https://www.etrurianews.it/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.etrurianews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://www.etrurianews.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.etrurianews.it/category/economia/criptovalute/">Criptovalute</a></li>
</ul>
</li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.etrurianews.it/category/meteo/">Meteo</a></li>
<li id="menu-item-24665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24665"><a href="https://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-24666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24666"><a href="https://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
</ul>
</li>
<li id="menu-item-26340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26340"><a href="https://www.etrurianews.it/home/contatti/">Contatti</a></li>
</ul></div>
        </nav>

        <div class="header-sub clearfix">

            
            <aside class="mh-col mh-1-3 header-search">

                <form role="search" method="get" class="search-form" action="https://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>
            </aside>

        </div>

    </div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-53105" class="post-53105 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cultura tag-altaforte-edizioni tag-fabio-massimo-frattale-mascioli tag-gian-piero-joime tag-greta-thunberg tag-marconi-university tag-strategia-energetica-nazionale">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.etrurianews.it/tag/altaforte-edizioni/" rel="tag">'Altaforte Edizioni</a><a href="https://www.etrurianews.it/tag/fabio-massimo-frattale-mascioli/" rel="tag">Fabio Massimo Frattale Mascioli</a><a href="https://www.etrurianews.it/tag/gian-piero-joime/" rel="tag">Gian Piero Joime</a><a href="https://www.etrurianews.it/tag/greta-thunberg/" rel="tag">Greta Thunberg</a><a href="https://www.etrurianews.it/tag/marconi-university/" rel="tag">Marconi University</a><a href="https://www.etrurianews.it/tag/strategia-energetica-nazionale/" rel="tag">Strategia Energetica Nazionale</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="53106" data-permalink="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/gian-piero-joime-energia-greta/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1200%2C700&amp;ssl=1" data-orig-size="1200,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gian-Piero-Joime-energia-Greta" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1024%2C597&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.etrurianews.it/author/paologianlorenzo/">Redazione Centrale</a></span>
<span class="entry-meta-date updated">29 Aprile 2020</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><p>ROMA &#8211; &#8220;La guerra dell’energia. Tutto ciò che Greta Thunberg non ti racconterà&#8221; è il titolo del libro, con la prefazione di Fabio Massimo Frattale Mascioli, scritto per Altaforte Edizioni (312 pag, 20,00€) da Gian Piero Joime.<span id="more-53105"></span></p>
<p>Professore di economia ambiente e territorio presso la Marconi University, Joime, senza preamboli, nel saggio pubblicato per la casa editrice sovranista salita alla ribalta delle cronache per il libro-intervista a Matteo Salvini, risponde a tutti i dubbi sul tema mettendo in fila soluzioni, potenziali via di fuga, fenomeni geopolitici e la loro effettiva rappresentazione mediatica.</p>
<p>Secondo Joime, &#8220;lo scenario energetico globale sta attraversando una fase di profondi mutamenti&#8221;, in una &#8220;prospettiva di transizione energetica&#8221; che sembra &#8220;particolarmente favorevole per quelle aree, come l’Italia, da sempre molto dipendenti dalle importazioni di fonti energetiche fossili e potenzialmente ricche di capacità industriale e di spinte innovative, aprendo la strada ad una maggiore autonomia energetica&#8221;.</p>
<p>&#8220;In Italia &#8211; spiega Joime &#8211; c’è un documento, Strategia Energetica Nazionale, del 2017&#8221;, ma non si tratta di un vero e proprio piano per la sovranità energetica, che invece, secondo l&#8217;esperto, sarebbe &#8220;un presupposto determinante per la rinascita economica nazionale&#8221;.</p>
<p>L&#8217;auspicio, sottolinea Joime, è che l&#8217;Italia si indirizzi verso &#8220;una strategia energetica con un chiaro e forte piano d’azione per lo sviluppo delle rinnovabili elettriche, mirata a ridurre la dipendenza dalle importazioni e a rafforzare un settore industriale endogeno, creando una consistente filiera nazionale per la produzione di pannelli solari e di pale eoliche, di inverter e di sistemi di storage, di smart grid, di auto e di colonnine elettriche. Una strategia che si adatti alla struttura del sistema socioeconomico italiano, caratterizzato dall’interazione tra grande impresa e piccole medie aziende innovative, e dunque naturalmente propenso allo sviluppo della generazione distribuita e allo sviluppo delle comunità dell’energia&#8221;.</p>
<p>Una politica energetica e ambientale coerente alla grande transizione rappresenta d&#8217;altra parte, secondo il docente, &#8220;un’occasione formidabile di sviluppo del Paese, coniugando indipendenza energetica, salvaguardia ambientale e sviluppo industriale, in cui gli enti pubblici e le imprese innovative devono e possono svolgere un ruolo trainante ed esemplare, di sintesi tra crescita economica e nuovo benessere&#8221;.</p>
<p><strong>Virginia Romeo</strong></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png?ssl=1" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_twitter_via = "Etrurianews";var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c="Libri - Altaforte alla &#039;guerra dell&#039;energia&#039; con il saggio di Joime";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53105" class="share-twitter sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53105" class="share-facebook sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53105" class="share-linkedin sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>ARTICOLI CORRELATI</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-39321 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-candidato tag-casapound tag-circoscrizione-del-centro-italia-toscana tag-elezioni-europee tag-gian-piero-joime tag-lazio tag-umbria-e-marche">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2019/05/06/europee2019-gian-piero-joime-casapound-al-centro-del-nostro-programma-luscita-dellitalia-dallunione-europea/" title="#Europee2019 &#8211; Gian Piero Joime (CasaPound): &#8220;Al centro del nostro programma l’uscita dell’Italia dall’Unione Europea&#8221;"><img width="180" height="101" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="39322" data-permalink="https://www.etrurianews.it/2019/05/06/europee2019-gian-piero-joime-casapound-al-centro-del-nostro-programma-luscita-dellitalia-dallunione-europea/gian-piero-joime/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?fit=960%2C808&amp;ssl=1" data-orig-size="960,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gian Piero Joime" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/05/Gian-Piero-Joime.jpg?fit=960%2C808&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2019/05/06/europee2019-gian-piero-joime-casapound-al-centro-del-nostro-programma-luscita-dellitalia-dallunione-europea/" title="#Europee2019 &#8211; Gian Piero Joime (CasaPound): &#8220;Al centro del nostro programma l’uscita dell’Italia dall’Unione Europea&#8221;" rel="bookmark">
			#Europee2019 &#8211; Gian Piero Joime (CasaPound): &#8220;Al centro del nostro programma l’uscita dell’Italia dall’Unione Europea&#8221;		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-37620 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-politica tag-casapound-cimini tag-comune-di-vallerano-acqua tag-gian-piero-joime tag-giunta-zingaretti-con-la-legge-05-2014 tag-jacopo-polidori tag-mauro-antonini-casapound tag-sala-bigiaretti tag-salvatore-parlato tag-talete">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.etrurianews.it/2019/03/15/vallerano-casapound-incontro-sul-futuro-dellacqua-pubblica/" title="Vallerano &#8211; Casapound: Incontro sul futuro dell&#8217;acqua pubblica"><img width="180" height="101" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?w=980&amp;ssl=1 980w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="37621" data-permalink="https://www.etrurianews.it/2019/03/15/vallerano-casapound-incontro-sul-futuro-dellacqua-pubblica/acqua-3/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?fit=980%2C550&amp;ssl=1" data-orig-size="980,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acqua" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/acqua-1.jpg?fit=980%2C550&amp;ssl=1" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.etrurianews.it/2019/03/15/vallerano-casapound-incontro-sul-futuro-dellacqua-pubblica/" title="Vallerano &#8211; Casapound: Incontro sul futuro dell&#8217;acqua pubblica" rel="bookmark">
			Vallerano &#8211; Casapound: Incontro sul futuro dell&#8217;acqua pubblica		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU "Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='53105' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86a62f4b94" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/" title="Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53106" data-permalink="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/gian-piero-joime-energia-greta/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1200%2C700&amp;ssl=1" data-orig-size="1200,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gian-Piero-Joime-energia-Greta" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Gian-Piero-Joime-energia-Greta.jpg?fit=1024%2C597&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/" title="Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime" rel="bookmark">
									Libri &#8211; Altaforte alla &#8216;guerra dell&#8217;energia&#8217; con il saggio di Joime								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/regione-lazio-ll-presidente-della-x-commissione-cacciatore-replica-al-nostro-articolo-siete-disinformati/" title="Regione Lazio &#8211; ll presidente della X Commissione Cacciatore replica al nostro articolo: &#8220;Siete disinformati&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53101" data-permalink="https://www.etrurianews.it/2020/04/29/regione-lazio-ll-presidente-della-x-commissione-cacciatore-replica-al-nostro-articolo-siete-disinformati/marco-cacciatore/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?fit=670%2C400&amp;ssl=1" data-orig-size="670,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco-Cacciatore" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Marco-Cacciatore.jpg?fit=670%2C400&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/regione-lazio-ll-presidente-della-x-commissione-cacciatore-replica-al-nostro-articolo-siete-disinformati/" title="Regione Lazio &#8211; ll presidente della X Commissione Cacciatore replica al nostro articolo: &#8220;Siete disinformati&#8221;" rel="bookmark">
									Regione Lazio &#8211; ll presidente della X Commissione Cacciatore replica al nostro articolo: &#8220;Siete disinformati&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/civitavecchia-polo-democratico-e-forza-italia-replicano-a-grasso-sulla-crisi-di-csp/" title="Civitavecchia &#8211; Polo Democratico e Forza Italia replicano a Grasso sulla crisi di CSP"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42679" data-permalink="https://www.etrurianews.it/2019/08/08/civitavecchia-idrico-dottavio-situazione-migliorata/roberto-dottavio-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?fit=3184%2C2120&amp;ssl=1" data-orig-size="3184,2120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561659042&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="roberto d&#8217;ottavio" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/08/roberto-dottavio.jpg?fit=1024%2C682&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/civitavecchia-polo-democratico-e-forza-italia-replicano-a-grasso-sulla-crisi-di-csp/" title="Civitavecchia &#8211; Polo Democratico e Forza Italia replicano a Grasso sulla crisi di CSP" rel="bookmark">
									Civitavecchia &#8211; Polo Democratico e Forza Italia replicano a Grasso sulla crisi di CSP								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/altra-mazzata-per-il-porto-di-civitavecchia-msc-crociere-estende-fermo-operativo-flotta-fino-al-10-luglio/" title="Altra mazzata per il porto di Civitavecchia. Msc Crociere estende fermo operativo flotta fino al 10 luglio"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="19271" data-permalink="https://www.etrurianews.it/2017/11/30/msc-vago-msc-seaview-sara-varata-2-giugno-civitavecchia/mscseaview/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mscseaview" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/11/mscseaview.jpg?fit=1024%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/altra-mazzata-per-il-porto-di-civitavecchia-msc-crociere-estende-fermo-operativo-flotta-fino-al-10-luglio/" title="Altra mazzata per il porto di Civitavecchia. Msc Crociere estende fermo operativo flotta fino al 10 luglio" rel="bookmark">
									Altra mazzata per il porto di Civitavecchia. Msc Crociere estende fermo operativo flotta fino al 10 luglio								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/ospedale-tarquinia-ultimi-controlli-poi-riapertura-dei-servizi-della-struttura/" title="Ospedale Tarquinia: ultimi controlli poi riapertura dei servizi della struttura"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28261" data-permalink="https://www.etrurianews.it/2018/07/16/tarquinia-medici-e-infermieri-in-ferie-e-pazienti-trasferiti-il-reparto-week-surgery-e-chiuso/ospedale-di-tarquinia_1_0/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?fit=2629%2C1893&amp;ssl=1" data-orig-size="2629,1893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OSPEDALE-DI-TARQUINIA_1_0" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/07/OSPEDALE-DI-TARQUINIA_1_0.jpg?fit=1024%2C737&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/ospedale-tarquinia-ultimi-controlli-poi-riapertura-dei-servizi-della-struttura/" title="Ospedale Tarquinia: ultimi controlli poi riapertura dei servizi della struttura" rel="bookmark">
									Ospedale Tarquinia: ultimi controlli poi riapertura dei servizi della struttura								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/civitavecchia-fondi-europei-marino-fi-il-pincio-istituisca-un-ufficio-apposito/" title="Civitavecchia &#8211; Fondi europei, Marino (FI): “Il Pincio istituisca un ufficio apposito&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Pasquale-Marino.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" data-attachment-id="48688" data-permalink="https://www.etrurianews.it/2020/02/10/civitavecchia-marino-forza-italia-la-capitaneria-di-porto-puo-anzi-deve-bloccare-lo-scempio-alla-frasca-e-vi-spiego-perche/pasquale-marino-5/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Pasquale-Marino.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1437819996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pasquale-Marino" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Pasquale-Marino.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/02/Pasquale-Marino.jpg?fit=640%2C426&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/civitavecchia-fondi-europei-marino-fi-il-pincio-istituisca-un-ufficio-apposito/" title="Civitavecchia &#8211; Fondi europei, Marino (FI): “Il Pincio istituisca un ufficio apposito&#8221;" rel="bookmark">
									Civitavecchia &#8211; Fondi europei, Marino (FI): “Il Pincio istituisca un ufficio apposito&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/casi-di-coronavirus-in-tutti-i-comuni-del-lazio-civitavecchia-fondi-e-grottaferrata-i-piu-colpiti/" title="Casi di coronavirus in tutti i comuni del Lazio: Civitavecchia, Fondi e Grottaferrata i più colpiti"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53088" data-permalink="https://www.etrurianews.it/2020/04/29/casi-di-coronavirus-in-tutti-i-comuni-del-lazio-civitavecchia-fondi-e-grottaferrata-i-piu-colpiti/tassi-grezzi-di-incidenza/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?fit=638%2C425&amp;ssl=1" data-orig-size="638,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tassi-grezzi-di-incidenza" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/tassi-grezzi-di-incidenza.jpg?fit=638%2C425&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/casi-di-coronavirus-in-tutti-i-comuni-del-lazio-civitavecchia-fondi-e-grottaferrata-i-piu-colpiti/" title="Casi di coronavirus in tutti i comuni del Lazio: Civitavecchia, Fondi e Grottaferrata i più colpiti" rel="bookmark">
									Casi di coronavirus in tutti i comuni del Lazio: Civitavecchia, Fondi e Grottaferrata i più colpiti								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/caporalato-braccianti-agricoli-sottopagati-e-minacciati-il-gip-annulla-il-provvedimento-di-arresto-per-i-fratelli-di-cellere/" title="Caporalato: braccianti agricoli sottopagati e minacciati, il Gip annulla il provvedimento di arresto per i fratelli di Cellere"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53084" data-permalink="https://www.etrurianews.it/2020/04/29/caporalato-braccianti-agricoli-sottopagati-e-minacciati-il-gip-annulla-il-provvedimento-di-arresto-per-i-fratelli-di-cellere/caporalato-3/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caporalato" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/caporalato.jpeg?fit=960%2C540&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/caporalato-braccianti-agricoli-sottopagati-e-minacciati-il-gip-annulla-il-provvedimento-di-arresto-per-i-fratelli-di-cellere/" title="Caporalato: braccianti agricoli sottopagati e minacciati, il Gip annulla il provvedimento di arresto per i fratelli di Cellere" rel="bookmark">
									Caporalato: braccianti agricoli sottopagati e minacciati, il Gip annulla il provvedimento di arresto per i fratelli di Cellere								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/viterbo-ritiro-rifiuti-venerdi-1-maggio-informazioni-utili/" title="Viterbo &#8211; Ritiro rifiuti venerdì 1 maggio, informazioni utili"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?resize=300%2C171&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="38975" data-permalink="https://www.etrurianews.it/2019/04/29/viterbo-informazioni-utili-sulla-modalita-di-ritiro-rifiuti-il-1-maggio/rifiuti-3/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?fit=550%2C314&amp;ssl=1" data-orig-size="550,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rifiuti" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/04/rifiuti.jpg?fit=550%2C314&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/viterbo-ritiro-rifiuti-venerdi-1-maggio-informazioni-utili/" title="Viterbo &#8211; Ritiro rifiuti venerdì 1 maggio, informazioni utili" rel="bookmark">
									Viterbo &#8211; Ritiro rifiuti venerdì 1 maggio, informazioni utili								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/coronavirus-lega-lazio-riaprire-immediatamente-il-consiglio-regionale-zingaretti-e-latitante-si-dimetta/" title="Coronavirus, Lega Lazio: riaprire immediatamente il consiglio regionale: &#8220;Zingaretti è latitante, si dimetta&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="42046" data-permalink="https://www.etrurianews.it/2019/07/19/regione-lazio-contributo-economico-per-malati-oncologici-e-in-attesa-di-trapianto/regionelazio-2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?fit=1800%2C1199&amp;ssl=1" data-orig-size="1800,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RegioneLazio" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/07/RegioneLazio.jpg?fit=1024%2C682&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/coronavirus-lega-lazio-riaprire-immediatamente-il-consiglio-regionale-zingaretti-e-latitante-si-dimetta/" title="Coronavirus, Lega Lazio: riaprire immediatamente il consiglio regionale: &#8220;Zingaretti è latitante, si dimetta&#8221;" rel="bookmark">
									Coronavirus, Lega Lazio: riaprire immediatamente il consiglio regionale: &#8220;Zingaretti è latitante, si dimetta&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/covid-rampelli-fdi-su-vicenda-mascherine-fantasma-dopo-silenzio-lamorgese-costretti-a-presentare-esposto-in-procura/" title="Covid, Rampelli (FdI): su vicenda ‘Mascherine Fantasma’ dopo silenzio Lamorgese costretti a presentare esposto in Procura"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53077" data-permalink="https://www.etrurianews.it/2020/04/29/covid-rampelli-fdi-su-vicenda-mascherine-fantasma-dopo-silenzio-lamorgese-costretti-a-presentare-esposto-in-procura/rampelli/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?fit=1920%2C1236&amp;ssl=1" data-orig-size="1920,1236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rampelli" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/rampelli.jpg?fit=1024%2C659&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/covid-rampelli-fdi-su-vicenda-mascherine-fantasma-dopo-silenzio-lamorgese-costretti-a-presentare-esposto-in-procura/" title="Covid, Rampelli (FdI): su vicenda ‘Mascherine Fantasma’ dopo silenzio Lamorgese costretti a presentare esposto in Procura" rel="bookmark">
									Covid, Rampelli (FdI): su vicenda ‘Mascherine Fantasma’ dopo silenzio Lamorgese costretti a presentare esposto in Procura								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/regione-lazio-scandalo-mascherine-fantasma-protagonisti-preoccupati-piu-dei-trojan-della-procura-che-del-coronavirus/" title="Regione Lazio &#8211; Scandalo &#8220;mascherine fantasma&#8221;. Protagonisti preoccupati più dei trojan della Procura che del coronavirus"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53070" data-permalink="https://www.etrurianews.it/2020/04/29/regione-lazio-scandalo-mascherine-fantasma-protagonisti-preoccupati-piu-dei-trojan-della-procura-che-del-coronavirus/nicola-zingaretti-3/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?fit=905%2C489&amp;ssl=1" data-orig-size="905,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicola zingaretti" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Nicola-zingaretti.jpg?fit=905%2C489&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/regione-lazio-scandalo-mascherine-fantasma-protagonisti-preoccupati-piu-dei-trojan-della-procura-che-del-coronavirus/" title="Regione Lazio &#8211; Scandalo &#8220;mascherine fantasma&#8221;. Protagonisti preoccupati più dei trojan della Procura che del coronavirus" rel="bookmark">
									Regione Lazio &#8211; Scandalo &#8220;mascherine fantasma&#8221;. Protagonisti preoccupati più dei trojan della Procura che del coronavirus								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/viterbo-lassociazione-itinerando-dona-mascherine-e-disinfettanti-a-belcolle/" title="Viterbo &#8211; L&#8217;associazione Itinerando dona mascherine e disinfettanti a Belcolle"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53067" data-permalink="https://www.etrurianews.it/2020/04/29/viterbo-lassociazione-itinerando-dona-mascherine-e-disinfettanti-a-belcolle/b1963f76-fa5b-42d8-adbb-7db4d8b798a4/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b1963f76-fa5b-42d8-adbb-7db4d8b798a4" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/b1963f76-fa5b-42d8-adbb-7db4d8b798a4.jpg?fit=960%2C720&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/viterbo-lassociazione-itinerando-dona-mascherine-e-disinfettanti-a-belcolle/" title="Viterbo &#8211; L&#8217;associazione Itinerando dona mascherine e disinfettanti a Belcolle" rel="bookmark">
									Viterbo &#8211; L&#8217;associazione Itinerando dona mascherine e disinfettanti a Belcolle								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/orvieto-famiglia-senza-soldi-in-autogrill-oltre-cento-telefonate-per-aiutarla/" title="Orvieto &#8211;  Famiglia senza soldi in autogrill, oltre cento telefonate per aiutarla"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52857" data-permalink="https://www.etrurianews.it/2020/04/26/fabro-famiglia-con-bambina-malata-senza-soldi-e-cibo-si-dispera-in-autogrill/autogrill/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="autogrill" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/autogrill.jpg?fit=1024%2C683&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/orvieto-famiglia-senza-soldi-in-autogrill-oltre-cento-telefonate-per-aiutarla/" title="Orvieto &#8211;  Famiglia senza soldi in autogrill, oltre cento telefonate per aiutarla" rel="bookmark">
									Orvieto &#8211;  Famiglia senza soldi in autogrill, oltre cento telefonate per aiutarla								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/29/coronavirus-fratelli-ditalia-interrogazione-su-caos-mascherine-regione-lazio/" title="Coronavirus &#8211; Fratelli d&#8217;Italia: &#8220;Interrogazione su caos mascherine Regione Lazio&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52989" data-permalink="https://www.etrurianews.it/2020/04/28/il-flash-mob-modello-israele-di-fratelli-ditalia-davanti-a-palazzo-chigi/meloni-flash-mob/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?fit=810%2C486&amp;ssl=1" data-orig-size="810,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meloni flash mob" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/meloni-flash-mob.png?fit=810%2C486&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">29 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/29/coronavirus-fratelli-ditalia-interrogazione-su-caos-mascherine-regione-lazio/" title="Coronavirus &#8211; Fratelli d&#8217;Italia: &#8220;Interrogazione su caos mascherine Regione Lazio&#8221;" rel="bookmark">
									Coronavirus &#8211; Fratelli d&#8217;Italia: &#8220;Interrogazione su caos mascherine Regione Lazio&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.etrurianews.it/2020/04/'> Aprile 2020 &nbsp;(370)</option>
	<option value='https://www.etrurianews.it/2020/03/'> Marzo 2020 &nbsp;(343)</option>
	<option value='https://www.etrurianews.it/2020/02/'> Febbraio 2020 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2020/01/'> Gennaio 2020 &nbsp;(175)</option>
	<option value='https://www.etrurianews.it/2019/12/'> Dicembre 2019 &nbsp;(148)</option>
	<option value='https://www.etrurianews.it/2019/11/'> Novembre 2019 &nbsp;(202)</option>
	<option value='https://www.etrurianews.it/2019/10/'> Ottobre 2019 &nbsp;(196)</option>
	<option value='https://www.etrurianews.it/2019/09/'> Settembre 2019 &nbsp;(104)</option>
	<option value='https://www.etrurianews.it/2019/08/'> Agosto 2019 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2019/07/'> Luglio 2019 &nbsp;(163)</option>
	<option value='https://www.etrurianews.it/2019/06/'> Giugno 2019 &nbsp;(153)</option>
	<option value='https://www.etrurianews.it/2019/05/'> Maggio 2019 &nbsp;(207)</option>
	<option value='https://www.etrurianews.it/2019/04/'> Aprile 2019 &nbsp;(160)</option>
	<option value='https://www.etrurianews.it/2019/03/'> Marzo 2019 &nbsp;(178)</option>
	<option value='https://www.etrurianews.it/2019/02/'> Febbraio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2019/01/'> Gennaio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2018/12/'> Dicembre 2018 &nbsp;(174)</option>
	<option value='https://www.etrurianews.it/2018/11/'> Novembre 2018 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2018/10/'> Ottobre 2018 &nbsp;(147)</option>
	<option value='https://www.etrurianews.it/2018/09/'> Settembre 2018 &nbsp;(91)</option>
	<option value='https://www.etrurianews.it/2018/08/'> Agosto 2018 &nbsp;(93)</option>
	<option value='https://www.etrurianews.it/2018/07/'> Luglio 2018 &nbsp;(208)</option>
	<option value='https://www.etrurianews.it/2018/06/'> Giugno 2018 &nbsp;(144)</option>
	<option value='https://www.etrurianews.it/2018/05/'> Maggio 2018 &nbsp;(192)</option>
	<option value='https://www.etrurianews.it/2018/04/'> Aprile 2018 &nbsp;(197)</option>
	<option value='https://www.etrurianews.it/2018/03/'> Marzo 2018 &nbsp;(115)</option>
	<option value='https://www.etrurianews.it/2018/02/'> Febbraio 2018 &nbsp;(121)</option>
	<option value='https://www.etrurianews.it/2018/01/'> Gennaio 2018 &nbsp;(100)</option>
	<option value='https://www.etrurianews.it/2017/12/'> Dicembre 2017 &nbsp;(65)</option>
	<option value='https://www.etrurianews.it/2017/11/'> Novembre 2017 &nbsp;(43)</option>
	<option value='https://www.etrurianews.it/2017/10/'> Ottobre 2017 &nbsp;(55)</option>
	<option value='https://www.etrurianews.it/2017/09/'> Settembre 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/08/'> Agosto 2017 &nbsp;(86)</option>
	<option value='https://www.etrurianews.it/2017/07/'> Luglio 2017 &nbsp;(80)</option>
	<option value='https://www.etrurianews.it/2017/06/'> Giugno 2017 &nbsp;(45)</option>
	<option value='https://www.etrurianews.it/2017/05/'> Maggio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/04/'> Aprile 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/03/'> Marzo 2017 &nbsp;(141)</option>
	<option value='https://www.etrurianews.it/2017/02/'> Febbraio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/01/'> Gennaio 2017 &nbsp;(113)</option>
	<option value='https://www.etrurianews.it/2016/12/'> Dicembre 2016 &nbsp;(108)</option>
	<option value='https://www.etrurianews.it/2016/11/'> Novembre 2016 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2016/10/'> Ottobre 2016 &nbsp;(189)</option>
	<option value='https://www.etrurianews.it/2016/09/'> Settembre 2016 &nbsp;(232)</option>
	<option value='https://www.etrurianews.it/2016/08/'> Agosto 2016 &nbsp;(185)</option>
	<option value='https://www.etrurianews.it/2016/07/'> Luglio 2016 &nbsp;(149)</option>
	<option value='https://www.etrurianews.it/2016/06/'> Giugno 2016 &nbsp;(245)</option>
	<option value='https://www.etrurianews.it/2016/05/'> Maggio 2016 &nbsp;(331)</option>
	<option value='https://www.etrurianews.it/2016/04/'> Aprile 2016 &nbsp;(329)</option>
	<option value='https://www.etrurianews.it/2016/03/'> Marzo 2016 &nbsp;(139)</option>
	<option value='https://www.etrurianews.it/2016/02/'> Febbraio 2016 &nbsp;(17)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					PROPRIETATE ȘI OFICIUL JURIDIC INREGISTRAT - JPM INTERNATIONAL SRL - BUCAREST (ROMANIA) - VIA ACADEMIEI N° 35 - ENTRANCE B - TEL. +40 (730) 648492 - mail: secretary@jpminternational.eu or mail: redazione@etrurianews.it  Redazione Civitavecchia - Corso Marconi, 24				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"bf6c4d74fe","ajaxUrl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.etrurianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.etrurianews.it\/2020\/04\/29\/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime\/":53105};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/29/libri-altaforte-alla-guerra-dellenergia-con-il-saggio-di-joime/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'109492370',post:'53105',tz:'2',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '53105' ]);
</script>
</body>
</html>