
<!DOCTYPE html>

<html class="no-js" lang="it-IT">

<head>

<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.etrurianews.it/wordpress/xmlrpc.php" />

<link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=300%2C171&#038;ssl=1"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cerveteri - Attività commerciali, l&#039;invito di alcuni consiglieri:&quot;Consegnate le chiavi dei vostri locali al sindaco&quot; - Etruria News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cerveteri - Attività commerciali, l&#039;invito di alcuni consiglieri:&quot;Consegnate le chiavi dei vostri locali al sindaco&quot; - Etruria News" />
	<meta property="og:description" content="Cerveteri &#8211; &#8220;Noi siamo al vostro fianco.- Così in una nota i consiglieri comunali Aldo De Angelis (Trasparenza e Legalità), Salvatore Orsomando e Maurizio Falconi..." />
	<meta property="og:url" content="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/" />
	<meta property="og:site_name" content="Etruria News" />
	<meta property="article:publisher" content="https://www.facebook.com/etruria.news/?fref=ts" />
	<meta property="article:published_time" content="2020-05-01T15:49:08+00:00" />
	<meta property="og:image" content="https://www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg" />
	<meta property="og:image:width" content="443" />
	<meta property="og:image:height" content="253" />
	<meta property="fb:app_id" content="https://www.facebook.com/etruria.news/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Etrurianews" />
	<meta name="twitter:site" content="@Etrurianews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.etrurianews.it/#organization","name":"ETRURIANEWS","url":"https://www.etrurianews.it/","sameAs":["https://www.facebook.com/etruria.news/?fref=ts","https://www.youtube.com/channel/UCE_pgmp4tQc3q7n59kojeUQ","https://twitter.com/Etrurianews"],"logo":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2016/02/logoNuovo_etrurianews-PMG.png?fit=432%2C103&ssl=1","width":432,"height":103,"caption":"ETRURIANEWS"},"image":{"@id":"https://www.etrurianews.it/#logo"}},{"@type":"WebSite","@id":"https://www.etrurianews.it/#website","url":"https://www.etrurianews.it/","name":"Etruria News","description":"Blog giornale","publisher":{"@id":"https://www.etrurianews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.etrurianews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=443%2C253&ssl=1","width":443,"height":253},{"@type":"WebPage","@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#webpage","url":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/","name":"Cerveteri - Attivit\u00e0 commerciali, l'invito di alcuni consiglieri:\"Consegnate le chiavi dei vostri locali al sindaco\" - Etruria News","isPartOf":{"@id":"https://www.etrurianews.it/#website"},"primaryImageOfPage":{"@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#primaryimage"},"datePublished":"2020-05-01T15:49:08+00:00","dateModified":"2020-05-01T15:49:08+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/"]}]},{"@type":"Article","@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#article","isPartOf":{"@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#webpage"},"author":{"@id":"https://www.etrurianews.it/#/schema/person/9ab6c9e57a23aa3b5d67d12a83e5486e"},"headline":"Cerveteri &#8211; Attivit\u00e0 commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221;","datePublished":"2020-05-01T15:49:08+00:00","dateModified":"2020-05-01T15:49:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#webpage"},"publisher":{"@id":"https://www.etrurianews.it/#organization"},"image":{"@id":"https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#primaryimage"},"keywords":"Aldo De Angelis (Trasparenza e Legalit\u00e0),cerveteri flash mob,consegna chiavi sindaco,Salvatore Orsomando e Maurizio Falconi (Italia Viva) - .","articleSection":"2- Prima Pagina","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#respond"]}]},{"@type":["Person"],"@id":"https://www.etrurianews.it/#/schema/person/9ab6c9e57a23aa3b5d67d12a83e5486e","name":"Benedetta Ferrari","image":{"@type":"ImageObject","@id":"https://www.etrurianews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/347b8a730b57961d8e7c3a787f484067?s=96&d=mm&r=g","caption":"Benedetta Ferrari"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="BnwYL-IIu1WAEPEQBkifsWh_qhKTOk8YluY7YcXyV20" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed" href="https://www.etrurianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Feed dei commenti" href="https://www.etrurianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etruria News &raquo; Cerveteri &#8211; Attività commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221; Feed dei commenti" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45654536-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45654536-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.etrurianews.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='inoplugs_backgrounds_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-backgrounds-lite/includes/wp-backgrounds.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='skitter.styles-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/css/skitter.styles.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-recentcomments-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1575274472' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_greet_box_style-css'  href='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/css/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.easing.1.3.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-skitter-slideshow/js/jquery.skitter.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.etrurianews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.59'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","security":"09b817ee2d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.etrurianews.it\/wordpress\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/functions.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-greet-box/js/js-mode.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.etrurianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etrurianews.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.etrurianews.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7ppXY-dQv' />
<link rel="alternate" type="application/json+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F05%2F01%2Fcerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.etrurianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etrurianews.it%2F2020%2F05%2F01%2Fcerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<link rel="stylesheet" href="https://www.etrurianews.it/wordpress/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" /><!-- <meta name="NextGEN" version="3.3.5" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.etrurianews.it/wordpress/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 20px; font-size: 1.25rem; }
</style>
<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.etrurianews.it/wordpress/wp-content/uploads/2018/03/sfondoetr.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />



<!-- Global Site Tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106557407-1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121057056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121057056-1');
</script>


<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments)};

  gtag('js', new Date());



  gtag('config', 'UA-106557407-1');

</script>





</head>

<body class="post-template-default single single-post postid-53227 single-format-standard custom-background fully-background mh-right-sb">



<!-- ################ PUBBLICITA ############### --!>



<a id="skinlink" href="http://www.elitaliana.eu/" target="_blank"><span>&nbsp;</span></a>



<!-- ################ FINE PUBBLICITA ############### --!>




<div id="mh-wrapper">

<header class="mh-header">

    <div class="header-wrap clearfix">

        
        <div class="mh-col mh-1-3 header-logo-full">

            <a href="https://www.etrurianews.it/" title="Etruria News" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.etrurianews.it/wordpress/wp-content/uploads/2018/04/cropped-testata-nuova-1024x198-bandiera.jpg" height="198" width="1024" alt="Etruria News" />
</div>
</a>

        </div>

        
    </div>

    <div class="header-menu clearfix">

        <nav class="main-nav clearfix">

            <div class="menu-menu-personale-container"><ul id="menu-menu-personale" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.etrurianews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://www.etrurianews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.etrurianews.it/category/politica/">Politica</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://www.etrurianews.it/category/civitavecchia/">Civitavecchia</a>
<ul class="sub-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.etrurianews.it/category/porto/">Porto</a></li>
</ul>
</li>
<li id="menu-item-24664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24664"><a href="https://www.etrurianews.it/category/food-news/">Food News</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://www.etrurianews.it/category/sport/">Sport</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-443"><a href="https://www.etrurianews.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://www.etrurianews.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-22845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22845"><a href="https://www.etrurianews.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.etrurianews.it/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://www.etrurianews.it/category/cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-22846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22846"><a href="https://www.etrurianews.it/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.etrurianews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-442"><a href="https://www.etrurianews.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.etrurianews.it/category/economia/criptovalute/">Criptovalute</a></li>
</ul>
</li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.etrurianews.it/category/meteo/">Meteo</a></li>
<li id="menu-item-24665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24665"><a href="https://www.etrurianews.it/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-24666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24666"><a href="https://www.etrurianews.it/category/terni-e-perugia/">Terni e Perugia</a></li>
</ul>
</li>
<li id="menu-item-26340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26340"><a href="https://www.etrurianews.it/home/contatti/">Contatti</a></li>
</ul></div>
        </nav>

        <div class="header-sub clearfix">

            
            <aside class="mh-col mh-1-3 header-search">

                <form role="search" method="get" class="search-form" action="https://www.etrurianews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>
            </aside>

        </div>

    </div>

</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-53227" class="post-53227 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina tag-aldo-de-angelis-trasparenza-e-legalita tag-cerveteri-flash-mob tag-consegna-chiavi-sindaco tag-salvatore-orsomando-e-maurizio-falconi-italia-viva">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Cerveteri &#8211; Attività commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221;		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.etrurianews.it/tag/aldo-de-angelis-trasparenza-e-legalita/" rel="tag">Aldo De Angelis (Trasparenza e Legalità)</a><a href="https://www.etrurianews.it/tag/cerveteri-flash-mob/" rel="tag">cerveteri flash mob</a><a href="https://www.etrurianews.it/tag/consegna-chiavi-sindaco/" rel="tag">consegna chiavi sindaco</a><a href="https://www.etrurianews.it/tag/salvatore-orsomando-e-maurizio-falconi-italia-viva/" rel="tag">Salvatore Orsomando e Maurizio Falconi (Italia Viva) - .</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="443" height="253" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=443%2C253&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?w=443&amp;ssl=1 443w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 443px) 100vw, 443px" data-attachment-id="44694" data-permalink="https://www.etrurianews.it/2019/10/18/civita-castellana-perquisito-bar-per-presunto-giro-di-spaccio-denunciato-gestore-e-tre-persone/bar/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=443%2C253&amp;ssl=1" data-orig-size="443,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571388196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bar" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=443%2C253&amp;ssl=1" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://www.etrurianews.it/author/benedetta/">Benedetta Ferrari</a></span>
<span class="entry-meta-date updated">1 Maggio 2020</span>
</p>
	<div class="entry-content clearfix">
		<div id="greet_block"></div><p>Cerveteri &#8211; &#8220;Noi siamo al vostro fianco.- Così in una nota i consiglieri comunali <strong>Aldo De Angelis</strong> (Trasparenza e Legalità), <strong>Salvatore Orsomando</strong> e<strong> Maurizio Falconi</strong> (Italia Viva) &#8211; .<br />
Quando, dopo quasi due mesi dalla sospensione lavorativa quasi si intravedeva l’agognato traguardo, il nuovo Decreto Governativo ha rinviato ulteriormente la fine del ”lockdown” allungando ancora i tempi di riapertura per molte attività commerciali al 18 maggio mentre per i bar e la ristorazione in generale dovranno attendere un altro mese abbondante, fino al primo giugno il che potrebbe significare far morire la ristorazione già agonizzante dopo mesi di mancati incassi. L’ annuncio delle misure è stato un vero e proprio colpo di grazia che ha portato, soprattutto a Cerveteri, rabbia e timore tra i commercianti per i quali riaprire subito è motivo di vita o di morte perché ogni giorno di chiusura in più produce danni gravissimi e mette a rischio imprese e lavoro. Abbiamo ricevuto l’appello di tantissime attività, schiacciate dai costi di gestione (affitti, personale, merci deperite) che rischiano di non poter riaprire come abbiamo ricevuto i “giusti”sfoghi di altre che dicono di aver subito cali di fatturato del 70%-80% e dovranno addirittura reinvestire per adeguarsi alle nuove misure di sicurezza come non sanno se riusciranno a riaprire a giugno perché non sono chiare nemmeno le regole perché, specialmente sui dispositivi di protezione, non c’è chiarezza. Alla luce di questa gravissima situazione, pur comprendendo che l’Amministrazione Comunale non può intervenire sulle riaperture, chiediamo a tutti i commercianti di Cerveteri che condividono questo malessere di compiere un doppio gesto simbolico (come hanno già fatto in tutta Italia), consegnare le chiavi della loro attività al Sindaco e, la sera prima della consegna, accendere simbolicamente le luci dei loro locali (una sorta di flashmob). Siamo ben consci che si tratta di azioni prettamente “simboliche”, come la consegna delle chiavi al primo cittadino, ma rappresentano sicuramente un valore aggiunto alla contestazione che sta avvenendo anche a livello nazionale. All’Amministrazione Comunale chiediamo di agire subito e in sicurezza per evitare il collasso economico delle attività del territorio di Cerveteri cercando di mettere in campo adeguate misure economiche a sostegno della prevista riapertura. Si potrebbe prevedere l&#8217;azzeramento del Cosap con l&#8217;esenzione dal pagamento per gli ambulanti dei mercati e per i dehors per il periodo che va da marzo al 31 dicembre 2020 inoltre, per i dehors potrebbe essere utile l’autorizzazione all&#8217;ampliamento gratuito degli spazi, così da permettere maggiore distanziamento tra i tavoli, ma garantire comunque l&#8217;accesso a un numero congruo di clienti, mantenendo inalterato il rispetto dei parametri di sicurezza. Anche lasciare definitivamente aperti i varchi Ztl favorirebbe il servizio di take-away come si potrebbe vagliare l’ipotesi di esentare dal pagamento del Cosap tutte le occupazioni legate a interventi di edilizia privata, così da agevolare la ripartenza del settore edilizio. Per la Tari si potrebbe pensare all’esenzione, almeno per la parte variabile e per il periodo di chiusura, di tutte le attività dei settori corrispondenti ai codici Ateco per cui è stata prescritta la chiusura. L’avevamo già proposto ma si potrebbe ipotizzare anche la riduzione dei canoni di concessione e locazione dei fondi commerciali di proprietà comunale e ad un invito ai proprietari di locali affinché, in questo momento, vadano incontro alle esigenze e alle difficoltà di pagamento da parte degli inquilini. Vista la situazione non sarebbe male l’azzeramento, fino al 31 dicembre, delle tariffe degli impianti sportivi come, per quanto riguarda l’Amministrazione, vi potrebbe essere l&#8217;ipotesi di ricorrere alla rinegoziazione dei mutui, che varrebbe un risparmio della quota capitale per il 2020. Cari Commercianti di Cerveteri Noi siamo al vostro fianco ed è per questo che vi invitiamo a riconsegnare, seppur simbolicamente, le chiavi al Sindaco perché, secondo noi, il nuovo Dpcm è “commercialmente” irragionevole e produrrà danni gravissimi a una economia già debole e, per il momento, i provvedimenti economici messi in atto sono solo dei palliativi e non delle risposte concrete perché il Governo, se vuole cercare di tamponare la situazione, dovrà fornire indennizzi e finanziamenti a fondo perduto e tanto altro&#8221;.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://i0.wp.com/static.hupso.com/share/buttons/lang/it/share-small.png?ssl=1" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print","linkedin");var hupso_counters_lang = "it_IT";var hupso_image_folder_url = "";var hupso_twitter_via="Etrurianews";var hupso_url_c="";var hupso_title_c="Cerveteri%20-%20Attivit%C3%A0%20commerciali%2C%20l%27invito%20di%20alcuni%20consiglieri%3A%22Consegnate%20le%20chiavi%20dei%20vostri%20locali%20al%20sindaco%22";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53227" class="share-twitter sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53227" class="share-facebook sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53227" class="share-linkedin sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">COMMENTA PER PRIMO</span> <span class="comment-count-more">SU "Cerveteri &#8211; Attività commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221;"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.etrurianews.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Il tuo indirizzo email non verr&aacute; pubblicato.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='53227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bb0d70b88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-27" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>articoli recenti</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/" title="Cerveteri &#8211; Attività commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44694" data-permalink="https://www.etrurianews.it/2019/10/18/civita-castellana-perquisito-bar-per-presunto-giro-di-spaccio-denunciato-gestore-e-tre-persone/bar/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=443%2C253&amp;ssl=1" data-orig-size="443,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571388196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bar" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/10/bar.jpg?fit=443%2C253&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/" title="Cerveteri &#8211; Attività commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221;" rel="bookmark">
									Cerveteri &#8211; Attività commerciali, l&#8217;invito di alcuni consiglieri:&#8221;Consegnate le chiavi dei vostri locali al sindaco&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/risorgiamoitalia-movimento-italiano-ospitalita-spegniamo-litalia-per-difendere-il-nostro-lavoro/" title="#RisorgiamoItalia &#8211; Movimento italiano ospitalità: &#8220;Spegniamo l&#8217;Italia per difendere il nostro lavoro&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53219" data-permalink="https://www.etrurianews.it/2020/05/01/risorgiamoitalia-movimento-italiano-ospitalita-spegniamo-litalia-per-difendere-il-nostro-lavoro/horeca1-2/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?fit=650%2C650&amp;ssl=1" data-orig-size="650,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="horeca1" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/horeca1-1.jpg?fit=650%2C650&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/risorgiamoitalia-movimento-italiano-ospitalita-spegniamo-litalia-per-difendere-il-nostro-lavoro/" title="#RisorgiamoItalia &#8211; Movimento italiano ospitalità: &#8220;Spegniamo l&#8217;Italia per difendere il nostro lavoro&#8221;" rel="bookmark">
									#RisorgiamoItalia &#8211; Movimento italiano ospitalità: &#8220;Spegniamo l&#8217;Italia per difendere il nostro lavoro&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/civita-di-bagnoregio-horeca-il-sindaco-spegniamo-le-luci-del-ponte-per-tornare-a-brillare/" title="Civita di Bagnoregio &#8211; Horeca, il sindaco: &#8220;Spegniamo le luci del ponte per tornare a brillare&#8221;"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?resize=372%2C210&amp;ssl=1 372w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53207" data-permalink="https://www.etrurianews.it/2020/05/01/civita-di-bagnoregio-horeca-il-sindaco-spegniamo-le-luci-del-ponte-per-tornare-a-brillare/bagnoregio-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?fit=372%2C248&amp;ssl=1" data-orig-size="372,248" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bagnoregio" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/05/bagnoregio.jpg?fit=372%2C248&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/civita-di-bagnoregio-horeca-il-sindaco-spegniamo-le-luci-del-ponte-per-tornare-a-brillare/" title="Civita di Bagnoregio &#8211; Horeca, il sindaco: &#8220;Spegniamo le luci del ponte per tornare a brillare&#8221;" rel="bookmark">
									Civita di Bagnoregio &#8211; Horeca, il sindaco: &#8220;Spegniamo le luci del ponte per tornare a brillare&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/regione-lazio-fase-2-vademecum-per-il-settore-di-somministrazione-alimentare/" title="Regione Lazio &#8211; Fase 2, vademecum per il settore di somministrazione alimentare"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="46164" data-permalink="https://www.etrurianews.it/2019/11/25/orvieto-al-mercato-osteria-eccellenze-locali-e-aria-di-casa/ristorante-2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?fit=2000%2C1500&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ristorante 2" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/11/ristorante-2.jpg?fit=1024%2C768&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/regione-lazio-fase-2-vademecum-per-il-settore-di-somministrazione-alimentare/" title="Regione Lazio &#8211; Fase 2, vademecum per il settore di somministrazione alimentare" rel="bookmark">
									Regione Lazio &#8211; Fase 2, vademecum per il settore di somministrazione alimentare								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/coronavirus-viterbo-asl-un-nuovo-caso-20-in-totale-le-persone-decedute/" title="Coronavirus &#8211; Viterbo, Asl: &#8220;Un nuovo caso, 20 in totale le persone decedute&#8221;"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="13098" data-permalink="https://www.etrurianews.it/2017/02/01/caos-belcolle-lennesimo-caso-di-malcostume-e-uno-schiaffo-a-tutti-i-lavoratori-onesti/ospedale-belcolle-viterbo/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?fit=800%2C532&amp;ssl=1" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ospedale-belcolle-viterbo" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/02/ospedale-belcolle-viterbo.jpg?fit=800%2C532&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/coronavirus-viterbo-asl-un-nuovo-caso-20-in-totale-le-persone-decedute/" title="Coronavirus &#8211; Viterbo, Asl: &#8220;Un nuovo caso, 20 in totale le persone decedute&#8221;" rel="bookmark">
									Coronavirus &#8211; Viterbo, Asl: &#8220;Un nuovo caso, 20 in totale le persone decedute&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/viterbo-comune-il-consigliere-erbetti-chiede-da-marzo-la-sospensione-delle-imposte-comunali-per-le-attivita/" title="Viterbo &#8211; Comune, il consigliere Erbetti chiede da marzo la sospensione delle imposte comunali per le attività"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37122" data-permalink="https://www.etrurianews.it/2019/03/01/viterbo-crisi-in-comune-fratelli-ditalia-la-lega-fa-ancora-parte-del-nostro-centrodestra/comune-di-viterbo-01-1/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?fit=300%2C227&amp;ssl=1" data-orig-size="300,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comune-di-viterbo-01 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/03/comune-di-viterbo-01-1.jpg?fit=300%2C227&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/viterbo-comune-il-consigliere-erbetti-chiede-da-marzo-la-sospensione-delle-imposte-comunali-per-le-attivita/" title="Viterbo &#8211; Comune, il consigliere Erbetti chiede da marzo la sospensione delle imposte comunali per le attività" rel="bookmark">
									Viterbo &#8211; Comune, il consigliere Erbetti chiede da marzo la sospensione delle imposte comunali per le attività								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/regione-lazio-pullman-treni-e-taxi-cosa-succedera-dal-4-maggio/" title="Regione Lazio &#8211; Pullman, treni e taxi, cosa succederà dal 4 maggio"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?resize=260%2C143&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="12840" data-permalink="https://www.etrurianews.it/2017/01/16/roma-false-manutenzioni-su-autobus-della-cotral/autobus-cotral/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?fit=351%2C143&amp;ssl=1" data-orig-size="351,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autobus Cotral" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?fit=300%2C122&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2017/01/autobus-Cotral.jpg?fit=351%2C143&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/regione-lazio-pullman-treni-e-taxi-cosa-succedera-dal-4-maggio/" title="Regione Lazio &#8211; Pullman, treni e taxi, cosa succederà dal 4 maggio" rel="bookmark">
									Regione Lazio &#8211; Pullman, treni e taxi, cosa succederà dal 4 maggio								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/05/01/coronavirus-il-virologo-bassetti-chi-esce-dal-covid-19-sviluppa-anticorpi-di-protezione/" title="Coronavirus &#8211; Il virologo Bassetti: &#8220;Chi esce dal Covid-19 sviluppa anticorpi di protezione&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52118" data-permalink="https://www.etrurianews.it/2020/04/15/coronavirus-lo-sfogo-dellinfettivologo-matteo-bassetti-siamo-medici-e-non-critici-darte-usiamo-leparina-dal-primo-giorno/matteo-bassetti-2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Matteo-Bassetti-2" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/Matteo-Bassetti-2.jpg?fit=1024%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">1 Maggio 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/05/01/coronavirus-il-virologo-bassetti-chi-esce-dal-covid-19-sviluppa-anticorpi-di-protezione/" title="Coronavirus &#8211; Il virologo Bassetti: &#8220;Chi esce dal Covid-19 sviluppa anticorpi di protezione&#8221;" rel="bookmark">
									Coronavirus &#8211; Il virologo Bassetti: &#8220;Chi esce dal Covid-19 sviluppa anticorpi di protezione&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/coronavirus-giannini-lega-sul-caso-mascherine-zingaretti-venga-a-riferire-in-aula/" title="Coronavirus &#8211; Giannini (Lega): &#8220;Sul caso mascherine, Zingaretti venga a riferire in aula&#8221;"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53179" data-permalink="https://www.etrurianews.it/2020/04/30/coronavirus-giannini-lega-sul-caso-mascherine-zingaretti-venga-a-riferire-in-aula/daniele-giannini-2/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daniele giannini" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/daniele-giannini-1.jpg?fit=1024%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/coronavirus-giannini-lega-sul-caso-mascherine-zingaretti-venga-a-riferire-in-aula/" title="Coronavirus &#8211; Giannini (Lega): &#8220;Sul caso mascherine, Zingaretti venga a riferire in aula&#8221;" rel="bookmark">
									Coronavirus &#8211; Giannini (Lega): &#8220;Sul caso mascherine, Zingaretti venga a riferire in aula&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/regione-lazio-mascherine-fantasma-la-ex-or-sa-non-ha-un-ufficio-a-lugano-a-piazza-dante-8-ce-solo-la-cassetta-delle-lettere/" title="Regione Lazio &#8220;mascherine fantasma&#8221; &#8211; La Ex-Or Sa non ha un ufficio a Lugano. A Piazza Dante 8 c&#8217;è solo la cassetta delle lettere"><img width="120" height="67" src="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?w=1300&amp;ssl=1 1300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53159" data-permalink="https://www.etrurianews.it/2020/04/30/regione-lazio-mascherine-fantasma-la-ex-or-sa-non-ha-un-ufficio-a-lugano-a-piazza-dante-8-ce-solo-la-cassetta-delle-lettere/la-sede-della-exor-sa-a-lugano/" data-orig-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?fit=1300%2C729&amp;ssl=1" data-orig-size="1300,729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La sede della Exor SA a Lugano" data-image-description="" data-medium-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/La-sede-della-Exor-SA-a-Lugano.jpg?fit=1024%2C574&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/regione-lazio-mascherine-fantasma-la-ex-or-sa-non-ha-un-ufficio-a-lugano-a-piazza-dante-8-ce-solo-la-cassetta-delle-lettere/" title="Regione Lazio &#8220;mascherine fantasma&#8221; &#8211; La Ex-Or Sa non ha un ufficio a Lugano. A Piazza Dante 8 c&#8217;è solo la cassetta delle lettere" rel="bookmark">
									Regione Lazio &#8220;mascherine fantasma&#8221; &#8211; La Ex-Or Sa non ha un ufficio a Lugano. A Piazza Dante 8 c&#8217;è solo la cassetta delle lettere								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/viterbo-fase-2-riaprono-i-mercati-rionali-ce-lordinanza/" title="Viterbo &#8211; Fase 2, riaprono i mercati rionali, c&#8217;è l&#8217;ordinanza"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50856" data-permalink="https://www.etrurianews.it/2020/03/25/civitavecchia-ai-tempi-del-coronavirus-il-mercato-storico-riapre-i-battenti-alle-7-del-mattino/mercato-storico-civitavecchia/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?fit=720%2C409&amp;ssl=1" data-orig-size="720,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercato storico civitavecchia" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/mercato-storico-civitavecchia.jpg?fit=720%2C409&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/viterbo-fase-2-riaprono-i-mercati-rionali-ce-lordinanza/" title="Viterbo &#8211; Fase 2, riaprono i mercati rionali, c&#8217;è l&#8217;ordinanza" rel="bookmark">
									Viterbo &#8211; Fase 2, riaprono i mercati rionali, c&#8217;è l&#8217;ordinanza								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/fazzone-fi-riaprire-ristoranti-e-stabilimenti-a-meta-maggio/" title="Fazzone (FI): &#8220;Riaprire ristoranti e stabilimenti a metà maggio&#8221;"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41189" data-permalink="https://www.etrurianews.it/2019/06/21/montalto-di-castro-concerti-comici-e-artisti-in-spiaggia-da-le-vibrazioni-a-gue-pequegno/spiaggia-montalto-marina2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Roberto Befani&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1344062820&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="spiaggia-montalto-marina2" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2019/06/spiaggia-montalto-marina2.jpg?fit=1024%2C683&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/fazzone-fi-riaprire-ristoranti-e-stabilimenti-a-meta-maggio/" title="Fazzone (FI): &#8220;Riaprire ristoranti e stabilimenti a metà maggio&#8221;" rel="bookmark">
									Fazzone (FI): &#8220;Riaprire ristoranti e stabilimenti a metà maggio&#8221;								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/civitavecchia-al-via-la-disinfestazione-contro-le-zanzare/" title="Civitavecchia &#8211; Al via la disinfestazione contro le zanzare"><img width="120" height="67" src="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="47932" data-permalink="https://www.etrurianews.it/2020/01/28/civitavecchia-mercoledi-29-gennaio-disinfestazione-zanzare-a-campo-delloro/zanzare-2/" data-orig-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zanzare-2" data-image-description="" data-medium-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/01/Zanzare-2.jpg?fit=1000%2C667&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/civitavecchia-al-via-la-disinfestazione-contro-le-zanzare/" title="Civitavecchia &#8211; Al via la disinfestazione contro le zanzare" rel="bookmark">
									Civitavecchia &#8211; Al via la disinfestazione contro le zanzare								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/regione-lazio-bando-di-25-milioni-di-euro-per-i-piccoli-comuni/" title="Regione Lazio &#8211; Bando di 2,5 milioni di euro per i piccoli comuni"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="51224" data-permalink="https://www.etrurianews.it/2020/03/30/bracciano-il-sindaco-attiva-nuove-misure-di-controllo-scende-in-campo-il-drone-contravventori-nel-mirino/bracciano-drone/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bracciano drone" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/03/bracciano-drone.jpg?fit=1024%2C576&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/regione-lazio-bando-di-25-milioni-di-euro-per-i-piccoli-comuni/" title="Regione Lazio &#8211; Bando di 2,5 milioni di euro per i piccoli comuni" rel="bookmark">
									Regione Lazio &#8211; Bando di 2,5 milioni di euro per i piccoli comuni								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.etrurianews.it/2020/04/30/la-croce-rossa-di-viterbo-ricerca-2-infermieri-da-assumere/" title="La Croce Rossa di Viterbo ricerca  2 infermieri da assumere"><img width="120" height="67" src="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53161" data-permalink="https://www.etrurianews.it/2020/04/30/la-croce-rossa-di-viterbo-ricerca-2-infermieri-da-assumere/croce-rossa-2/" data-orig-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?fit=741%2C640&amp;ssl=1" data-orig-size="741,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="croce rossa" data-image-description="" data-medium-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?fit=300%2C259&amp;ssl=1" data-large-file="https://i1.wp.com/www.etrurianews.it/wordpress/wp-content/uploads/2020/04/croce-rossa.png?fit=741%2C640&amp;ssl=1" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">30 Aprile 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.etrurianews.it/2020/04/30/la-croce-rossa-di-viterbo-ricerca-2-infermieri-da-assumere/" title="La Croce Rossa di Viterbo ricerca  2 infermieri da assumere" rel="bookmark">
									La Croce Rossa di Viterbo ricerca  2 infermieri da assumere								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="archives-3" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">archivio articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.etrurianews.it/2020/05/'> Maggio 2020 &nbsp;(8)</option>
	<option value='https://www.etrurianews.it/2020/04/'> Aprile 2020 &nbsp;(385)</option>
	<option value='https://www.etrurianews.it/2020/03/'> Marzo 2020 &nbsp;(343)</option>
	<option value='https://www.etrurianews.it/2020/02/'> Febbraio 2020 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2020/01/'> Gennaio 2020 &nbsp;(175)</option>
	<option value='https://www.etrurianews.it/2019/12/'> Dicembre 2019 &nbsp;(148)</option>
	<option value='https://www.etrurianews.it/2019/11/'> Novembre 2019 &nbsp;(202)</option>
	<option value='https://www.etrurianews.it/2019/10/'> Ottobre 2019 &nbsp;(196)</option>
	<option value='https://www.etrurianews.it/2019/09/'> Settembre 2019 &nbsp;(104)</option>
	<option value='https://www.etrurianews.it/2019/08/'> Agosto 2019 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2019/07/'> Luglio 2019 &nbsp;(163)</option>
	<option value='https://www.etrurianews.it/2019/06/'> Giugno 2019 &nbsp;(153)</option>
	<option value='https://www.etrurianews.it/2019/05/'> Maggio 2019 &nbsp;(207)</option>
	<option value='https://www.etrurianews.it/2019/04/'> Aprile 2019 &nbsp;(160)</option>
	<option value='https://www.etrurianews.it/2019/03/'> Marzo 2019 &nbsp;(178)</option>
	<option value='https://www.etrurianews.it/2019/02/'> Febbraio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2019/01/'> Gennaio 2019 &nbsp;(204)</option>
	<option value='https://www.etrurianews.it/2018/12/'> Dicembre 2018 &nbsp;(174)</option>
	<option value='https://www.etrurianews.it/2018/11/'> Novembre 2018 &nbsp;(181)</option>
	<option value='https://www.etrurianews.it/2018/10/'> Ottobre 2018 &nbsp;(147)</option>
	<option value='https://www.etrurianews.it/2018/09/'> Settembre 2018 &nbsp;(91)</option>
	<option value='https://www.etrurianews.it/2018/08/'> Agosto 2018 &nbsp;(93)</option>
	<option value='https://www.etrurianews.it/2018/07/'> Luglio 2018 &nbsp;(208)</option>
	<option value='https://www.etrurianews.it/2018/06/'> Giugno 2018 &nbsp;(144)</option>
	<option value='https://www.etrurianews.it/2018/05/'> Maggio 2018 &nbsp;(192)</option>
	<option value='https://www.etrurianews.it/2018/04/'> Aprile 2018 &nbsp;(197)</option>
	<option value='https://www.etrurianews.it/2018/03/'> Marzo 2018 &nbsp;(115)</option>
	<option value='https://www.etrurianews.it/2018/02/'> Febbraio 2018 &nbsp;(121)</option>
	<option value='https://www.etrurianews.it/2018/01/'> Gennaio 2018 &nbsp;(100)</option>
	<option value='https://www.etrurianews.it/2017/12/'> Dicembre 2017 &nbsp;(65)</option>
	<option value='https://www.etrurianews.it/2017/11/'> Novembre 2017 &nbsp;(43)</option>
	<option value='https://www.etrurianews.it/2017/10/'> Ottobre 2017 &nbsp;(55)</option>
	<option value='https://www.etrurianews.it/2017/09/'> Settembre 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/08/'> Agosto 2017 &nbsp;(86)</option>
	<option value='https://www.etrurianews.it/2017/07/'> Luglio 2017 &nbsp;(80)</option>
	<option value='https://www.etrurianews.it/2017/06/'> Giugno 2017 &nbsp;(45)</option>
	<option value='https://www.etrurianews.it/2017/05/'> Maggio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/04/'> Aprile 2017 &nbsp;(116)</option>
	<option value='https://www.etrurianews.it/2017/03/'> Marzo 2017 &nbsp;(141)</option>
	<option value='https://www.etrurianews.it/2017/02/'> Febbraio 2017 &nbsp;(120)</option>
	<option value='https://www.etrurianews.it/2017/01/'> Gennaio 2017 &nbsp;(113)</option>
	<option value='https://www.etrurianews.it/2016/12/'> Dicembre 2016 &nbsp;(108)</option>
	<option value='https://www.etrurianews.it/2016/11/'> Novembre 2016 &nbsp;(224)</option>
	<option value='https://www.etrurianews.it/2016/10/'> Ottobre 2016 &nbsp;(189)</option>
	<option value='https://www.etrurianews.it/2016/09/'> Settembre 2016 &nbsp;(232)</option>
	<option value='https://www.etrurianews.it/2016/08/'> Agosto 2016 &nbsp;(185)</option>
	<option value='https://www.etrurianews.it/2016/07/'> Luglio 2016 &nbsp;(149)</option>
	<option value='https://www.etrurianews.it/2016/06/'> Giugno 2016 &nbsp;(245)</option>
	<option value='https://www.etrurianews.it/2016/05/'> Maggio 2016 &nbsp;(331)</option>
	<option value='https://www.etrurianews.it/2016/04/'> Aprile 2016 &nbsp;(329)</option>
	<option value='https://www.etrurianews.it/2016/03/'> Marzo 2016 &nbsp;(139)</option>
	<option value='https://www.etrurianews.it/2016/02/'> Febbraio 2016 &nbsp;(17)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					PROPRIETATE ȘI OFICIUL JURIDIC INREGISTRAT - JPM INTERNATIONAL SRL - BUCAREST (ROMANIA) - VIA ACADEMIEI N° 35 - ENTRANCE B - TEL. +40 (730) 648492 - mail: secretary@jpminternational.eu or mail: redazione@etrurianews.it  Redazione Civitavecchia - Corso Marconi, 24				</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/wp-recentcomments/js/wp-recentcomments.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"1f8b9731c1","ajaxUrl":"https:\/\/www.etrurianews.it\/wordpress\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#EAAA91","activetab_fontcolor":"#fff","inactive_bg":"#fff","active_border_color":"#E84D10","active_content_border_color":"#D65C2C","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.etrurianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.etrurianews.it/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://www.etrurianews.it',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Il più recente',
	newerText		:'&laquo; Recenti',
	olderText		:'Meno recenti &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonimo'
};
/* ]]> */
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds Lite by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann 1010 Wien</a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.etrurianews.it\/2020\/05\/01\/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco\/":53227};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/01/cerveteri-attivita-commerciali-linvito-di-alcuni-consigliericonsegnate-le-chiavi-dei-vostri-locali-al-sindaco/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.etrurianews.it/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'109492370',post:'53227',tz:'2',srv:'www.etrurianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '109492370', '53227' ]);
</script>
</body>
</html>